<!DOCTYPE html>
<html lang="en">
<head>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function(){
	googletag.pubads().disableInitialLoad(); googletag.pubads().setCentering(true); googletag.pubads().enableSingleRequest();
	window.slot_5e236a9c79173 = googletag.defineSlot("/1004334/Softpedia/news_page", [970,90], "Softpedia___news_page__placement_5e236a9c79173__").addService(googletag.pubads()).setTargeting("gpt_refresh", "yes")
	window.slot_5e236a9c791f9 = googletag.defineSlot("/1004334/Softpedia/news_page", [300,250], "Softpedia___news_page__placement_5e236a9c791f9__").addService(googletag.pubads()).setTargeting("gpt_refresh", "yes")
	window.slot_5e236a9c7977a = googletag.defineSlot("/1004334/Softpedia/news_page", [[970,250],[970,90]], "Softpedia___news_page__placement_5e236a9c7977a__").addService(googletag.pubads()).setTargeting("gpt_refresh", "yes")
	window.slot_5e236a9c797f4 = googletag.defineSlot("/1004334/Softpedia/news_page", [300,250], "Softpedia___news_page__placement_5e236a9c797f4__").addService(googletag.pubads()).setTargeting("gpt_refresh", "yes")
	window.slot_5e236a9c79885 = googletag.defineSlot("/1004334/Softpedia/news_page", [300,600], "Softpedia___news_page__placement_5e236a9c79885__").addService(googletag.pubads()).setTargeting("gpt_refresh", "yes")
	APS_GO();});
</script>

<script>
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
apstag.init({ pubID:  '7db38df2-4062-4df4-9018-dcf399a364c8',  adServer: 'googletag', params:  { aps_privacy: "1--" } });
function APS_GO() { apstag.fetchBids({slots: [ { slotName: "/1004334/Softpedia/news_page", sizes: [970,90], slotID: "Softpedia___news_page__placement_5e236a9c79173__" }, { slotName: "/1004334/Softpedia/news_page", sizes: [300,250], slotID: "Softpedia___news_page__placement_5e236a9c791f9__" }, { slotName: "/1004334/Softpedia/news_page", sizes: [[970,250],[970,90]], slotID: "Softpedia___news_page__placement_5e236a9c7977a__" }, { slotName: "/1004334/Softpedia/news_page", sizes: [300,250], slotID: "Softpedia___news_page__placement_5e236a9c797f4__" }, { slotName: "/1004334/Softpedia/news_page", sizes: [300,600], slotID: "Softpedia___news_page__placement_5e236a9c79885__" } ], timeout: 2e3 }, function(bids) { googletag.cmd.push(function(){ console.log('APS_GO: APS'); apstag.setDisplayBids(); DFP_GO(); }); }); }
</script>
<script>function DFP_GO(){ console.log('DFP_GO'); googletag.enableServices(); googletag.pubads().refresh(); setInterval(function(){googletag.pubads().refresh()}, 240000); }</script>

<title>PinePhone, the $149 Linux Phone, Has Started Shipping for the Brave of Heart</title>
<meta name="robots" content="max-snippet:256, max-image-preview:large, max-video-preview: 15" />
<meta name="language" content="english" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="viewport" content="width=980" /><meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="dns-prefetch" href="https://cdnssl.softpedia.com/" /><link rel="dns-prefetch" href="https://s1.softpedia-static.com/" /><link rel="dns-prefetch" href="https://news-cdn.softpedia.com/" /><link rel="canonical" href="https://news.softpedia.com/news/pinephone-the-149-linux-phone-has-started-shipping-for-the-brave-of-heart-528902.shtml" />
<meta name="author" content="Marius Nestor"><link rel="alternate" href="https://news.softpedia.com/newsRSS/Global-0.xml" type="application/rss+xml" title="Softpedia News" />
<link rel="alternate" href="https://news.softpedia.com/newsRSS/Linux-7.xml" type="application/rss+xml" title="Softpedia News - Linux" />
<meta property="twitter:title" content="PinePhone, the $149 Linux Phone, Has Started Shipping for the Brave of Heart">
<meta property="og:title" content="PinePhone, the $149 Linux Phone, Has Started Shipping for the Brave of Heart">
<meta name="keywords" content="PinePhone, Linux phone, Linux, smartphone, PINE64">
<meta name="description" content="Customers should expect the devices in two weeks' time">
<meta property="twitter:description" content="Customers should expect the devices in two weeks' time">
<meta property="og:description" content="Customers should expect the devices in two weeks' time">
<meta property="og:article:published_time" content="2020-01-17T23:08:00+0000">
<meta property="twitter:image" content="https://news-cdn.softpedia.com/images/news2/pinephone-the-149-linux-phone-has-started-shipping-for-the-brave-of-heart-528902-2.jpg">
<meta property="og:image" content="https://news-cdn.softpedia.com/images/news2/pinephone-the-149-linux-phone-has-started-shipping-for-the-brave-of-heart-528902-2.jpg">
<meta property="fb:app_id" content="505430742898262">
<meta property="og:type" content="article">
<meta property="og:article:publisher" content="https://www.facebook.com/pages/Softpedia/122839394413621">
<meta property="og:site_name" content="softpedia">
<meta property="twitter:url" content="https://news.softpedia.com/news/pinephone-the-149-linux-phone-has-started-shipping-for-the-brave-of-heart-528902.shtml">
<meta property="og:url" content="https://news.softpedia.com/news/pinephone-the-149-linux-phone-has-started-shipping-for-the-brave-of-heart-528902.shtml">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@Softpedia">
<meta property="twitter:creator" content="@Softpedia">
<link rel="stylesheet" type="text/css" href="https://cdnssl.softpedia.com/_min/?g=cssbase,cssbase_2018&amp;vv=1206" /><link rel="icon" type="image/x-icon" href="https://cdnssl.softpedia.com/_img/favicon.ico"><link rel="shortcut icon" type="image/x-icon" href="https://cdnssl.softpedia.com/_img/favicon.ico"><link rel="apple-touch-icon" href="https://cdnssl.softpedia.com/_img/favicon_512.png?2015"><meta name="msapplication-TileImage" content="https://cdnssl.softpedia.com/_img/favicon_512.png?2015" /><link rel="mask-icon" sizes="any" href="https://cdnssl.softpedia.com/_img/spdfavicon.svg" color="#002873">
<script>
window.google_analytics_uacct = "UA-61277-1";
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date(); a=s.createElement(o),m=s.getElementsByTagName(o)[0]; a.async=1; a.src=g; m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-61277-1', 'softpedia.com'); ga('set', 'anonymizeIp', true);
ga('send', 'pageview');</script>
<script>var hp_dwlcounter = 2734719071;</script>
<script src="https://cdnssl.softpedia.com/_min/?g=jsbase&amp;jv=1112"></script>

<!-- webfontloader -->
<link rel="preload" href="https://cdnssl.softpedia.com/_fonts/fontawesome-webfont.woff2?v=1x198" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdnssl.softpedia.com/_fonts/museo_slab_700-webfont.woff2?v=1x198" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdnssl.softpedia.com/_fonts/museosanscnd-700-webfont.woff2?v=1x198" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdnssl.softpedia.com/_fonts/museosans_700-webfont.woff2?v=1x198" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdnssl.softpedia.com/_fonts/museosanscnd-500-webfont.woff2?v=1x198" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdnssl.softpedia.com/_fonts/museosans_500-webfont.woff2?v=1x198" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdnssl.softpedia.com/_css/fonts-mobile.css?v=4" as="style">
<script>
	WebFontConfig = {
		classes: false,
		events: false,
		timeout: 2000,
		custom: {
			families: ['museo_slab:n7', 'museo_sans:n7,n5', 'museo_sans_cond:n7,n5'],
			urls: ['https://cdnssl.softpedia.com/_css/fonts-mobile.css?v=4']
		}
	};

	(function(d) {
		var wf = d.createElement('script'), s = d.scripts[0];
		wf.src = 'https://cdnssl.softpedia.com/_js/webfont-1.6.26.js?v=1';
		wf.async = true;
		s.parentNode.insertBefore(wf, s);
	})(document);
</script>
<!-- webfontloader -->

</head>

<body>
	<div class="wrapper posrel" id="wrapper">
		<div role="menubar" class="menubar">
			<div id="bg-menubar"></div>
			<div class="container_48">
				<div class="grid_48">
					<div id="topovl1">&nbsp;</div>
					<div id="bg-logo"></div>
					<span id="brand">
						<a href="https://news.softpedia.com/" class="dspblock" title="Softpedia News"><span class="logov logovnews" data-src="https://cdnssl.softpedia.com/_img/softpedia_logo.png">SOFTPEDIA&reg; NEWS</span></a>
						</a>
					</span>
					<div class="navtopm navtopnews">
												<ul class="lev1 navsect locmenu">
							<li><a class="upcase bold col-blue-l" href="https://news.softpedia.com/cat/Reviews/" title="Tech Reviews">Reviews</a></li>
							<li class="mgleft_10"><a class="upcase bold mgleft_10" href="https://news.softpedia.com/cat/Apple/" title="Apple News">Apple</a></li>
							<li class="mgleft_10"><a class="upcase bold mgleft_10" href="https://news.softpedia.com/cat/Microsoft/" title="Apple News">Microsoft</a></li>
							<li class="mgleft_10"><a class="upcase bold mgleft_10" href="https://news.softpedia.com/cat/Telecoms/" title="Mobile World News">Mobile</a></li>
							<li class="mgleft_10"><a class="upcase bold mgleft_10" href="https://news.softpedia.com/cat/Linux/" title="Linux &amp; Opensource">Linux &amp; OSS</a></li>
							<li class="mgleft_10"><a class="upcase bold mgleft_10" href="https://news.softpedia.com/cat/Security/" title="Security">Security</a></li>
							<li class="mgleft_10"><a class="upcase bold mgleft_10" href="https://news.softpedia.com/cat/Wearable-Tech/" title="Wearables">Wearables</a></li>
						</ul>
												<ul class="lev1 navico" id="navicos">
							<li class="fa fa-heart nosel" data-src="love"></li>
														<li class="fa fa-info nosel" data-src="info"></li>
							<li class="fa fa-user nosel" onclick="showloginovl();"></li>						</ul>
					</div>
				</div>
			</div>

					</div>
		<div role="main" class="main">
											<div class="statusbar posrel"><div class="container_48">
					<div class="grid_27 breadcrumb posrel">
		<i class="fa fa-bars jhref spmenu2" id="spmenu" title="News categories"></i>

				<div class="breadcrumb-cnt ellip">
			<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.softpedia.com/" title="Softpedia Homepage" itemprop="url"><span itemprop="title">Softpedia</span></a> &gt;</span>
			<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://news.softpedia.com/" title="News Homepage" itemprop="url"><span itemprop="title">News</span></a></span>
			<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"> &gt; <a href="https://news.softpedia.com/cat/Linux/" title="Linux" itemprop="url"><span itemprop="title">Linux</span></a></span>		</div>
			</div>

		<div class="grid_21"><div class="backtosp"><a href="https://www.softpedia.com/" title="Softpedia Homepage" class="bold">Softpedia Homepage &nbsp;&nbsp;<i class="fa fa-arrow-right col-red-l"></i></a></div></div>
		<div class="clearfix"></div>
					</div></div>
							<div class="container_48 news-article" itemscope itemtype="http://schema.org/NewsArticle">
	<div class="pagetop2 pagetop grid_48 srcnobg">
		<h1 class="grid_37 hsz32 mgtop_15 newsheading" itemprop="name headline"><a href="https://news.softpedia.com/news/pinephone-the-149-linux-phone-has-started-shipping-for-the-brave-of-heart-528902.shtml" title="PinePhone, the $149 Linux Phone, Has Started Shipping for the Brave of Heart">PinePhone, the $149 Linux Phone, Has Started Shipping for the Brave of Heart</a></h1>
			<div class="main-search main-search-2018" id="main-search">
	<form role="search" action="/dyn-search.php" method="GET" class="mgtop_15">
	<input id="hp_search" type="text" value="Search..." onkeydown="if(this.value=='Search...') this.value='';" onclick="if(this.value=='Search...') this.value='';" onblur="if(this.value=='') this.value='Search...';" onfocus="if(this.value=='Search...') this.value='';" name="search_term">
	<button type="submit"><i class="fa fa-search"></i></button>
		</form></div>
		</div>

	<h2 class="grid_48 subtitle w620" title="Customers should expect the devices in two weeks&#039; time" itemprop="alternativeHeadline">Customers should expect the devices in two weeks&#039; time</h2>

	<div class="grid_48">
				<div class="ad adwblue ad-970x90 mgtop_30 adc" id="_wlts_lead" data-cty="US">
			<div id="Softpedia___news_page__placement_5e236a9c79173__" style="width:970px; height: auto;"></div><script>googletag.cmd.push(function(){ googletag.display("Softpedia___news_page__placement_5e236a9c79173__"); });</script>		</div>
		
		<div class="authorship mgtop_20 mgbot_20">
			Jan 17, 2020 23:08 GMT &nbsp;<b>&middot;</b>&nbsp;
						By <span itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://news.softpedia.com/editors/browse/marius-nestor" title="Editor profile and more articles by Marius Nestor" itemprop="url"><span itemprop="name">Marius Nestor</span></a></span>
			<a href="https://twitter.com/intent/follow?screen_name=mariusnestor" title="Follow Marius Nestor on Twitter" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i></a>						&nbsp;<b>&middot;</b>&nbsp;
			<a href="#disqus_thread">Comment</a>
			&nbsp;<b>&middot;</b>&nbsp;
				<div class="hdsocial_mini" >
		Share:&nbsp;
		<a href="https://twitter.com/intent/tweet?related=softpedia&via=mariusnestor&text=PinePhone%2C+the+%24149+Linux+Phone%2C+Has+Started+Shipping+for+the+Brave+of+Heart&url=https%3A%2F%2Fnews.softpedia.com%2Fnews%2Fpinephone-the-149-linux-phone-has-started-shipping-for-the-brave-of-heart-528902.shtml" target="_blank" rel="nofollow" title="Share this page on Twitter" class="col-twitter" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><i class="fa fa-twitter"></i></a>
		&nbsp;&nbsp;
		<a href="#" target="_blank" rel="nofollow" title="Share this page on reddit!" class="col-reddit" onclick="window.location='//www.reddit.com/submit?url=' + encodeURIComponent(window.location);return false"><i class="fa fa-reddit"></i></a>
		&nbsp;&nbsp;
		<a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnews.softpedia.com%2Fnews%2Fpinephone-the-149-linux-phone-has-started-shipping-for-the-brave-of-heart-528902.shtml','', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;" rel="nofollow" title="Share this page on Facebook" class="col-fb"><i class="fa fa-facebook"></i></a>
		&nbsp;&nbsp;
		<a href="https://plus.google.com/share?url=https://news.softpedia.com/news/pinephone-the-149-linux-phone-has-started-shipping-for-the-brave-of-heart-528902.shtml" rel="nofollow" target="_blank" title="Share this page on Google Plus" class="col-gplus" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><i class="fa fa-google-plus"></i></a>
		&nbsp;&nbsp;
		<a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=PinePhone%2C+the+%24149+Linux+Phone%2C+Has+Started+Shipping+for+the+Brave+of+Heart&url=https%3A%2F%2Fnews.softpedia.com%2Fnews%2Fpinephone-the-149-linux-phone-has-started-shipping-for-the-brave-of-heart-528902.shtml&t=1579379356&utm_campaign=widgets&utm_medium=web&utm_source=flipit&utm_content=news.softpedia.com" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=yes,height=600,width=600'); return false;" rel="nofollow" title="Flip this article into your magazine" class="col-flipboard"><i class="fa fa-flipboard"></i></a>
	</div>
		</div>
	</div>

	<div class="grid_37">
		<div class="grid_36" id="leftcol">
			<div class="art-right fr">
				<div class="posrel main-image mgbot_30 fl" id="art-img-small">
					<a id="main_image_small" class="hp_news_gr_2 posrel opener" href="https://news-cdn.softpedia.com/images/news2/pinephone-the-149-linux-phone-has-started-shipping-for-the-brave-of-heart-528902-2.jpg" title="Open photo gallery" target="_blank" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
						<img src="https://news-cdn.softpedia.com/images/fitted/340x180/pinephone-the-149-linux-phone-has-started-shipping-for-the-brave-of-heart.jpg" width="300" height="159" alt="PinePhone is now shipping" title="PinePhone is now shipping" data-description="PINE64" itemprop="thumbnailUrl" />
						<meta itemprop="url" content="https://news-cdn.softpedia.com/images/news2/pinephone-the-149-linux-phone-has-started-shipping-for-the-brave-of-heart-528902-2.jpg">
						<meta itemprop="width" content="1656"><meta itemprop="height" content="757">					</a>
					<div class="label label-blue label-larger nosel noclk" id="art-label">5 photos</div>					<div class="art-img-desc ellip nosel opener" title="PinePhone is now shipping"><i class="fa fa-search-plus mgleft_10"></i>&nbsp;&nbsp; PinePhone is now shipping</div>
				</div>

									<div class="ad adwblue ad-300x250 fl mgbot_20" id="_wlts" data-cty="US">
					<div id="Softpedia___news_page__placement_5e236a9c791f9__" style="width:300px; height: auto;"></div><script>googletag.cmd.push(function(){ googletag.display("Softpedia___news_page__placement_5e236a9c791f9__"); });</script>					</div>
							</div>

			<div class="body" id="newsbody">
				<article itemprop="articleBody">
				<p class="intro"><strong itemprop="description">The long-anticipated PinePhone Linux-powered smartphone has finally started shipping to customers who were brave enough to purchase the first batch.</strong></p>
<p class="mgbot_20">The PinePhone Linux phone has been <a rel="noopener" href="https://news.softpedia.com/news/the-pinephone-open-source-linux-smartphone-is-now-available-for-pre-order-528169.shtml"><strong>available for pre-order since mid-November 2019</strong></a>, and those who bought one paid as low as $149 USD for the device, which doesn&#39;t ship with an operating system preinstalled. After a bit of delay, the PinePhone is now finally shipping to customers, starting today, January 17th.</p>
<p class="mgbot_20">&quot;We&rsquo;re now ready and I am happy to confirm that PinePhones will begin shipping on January 17th, 2020,&quot; said PINE64&#39;s Lukasz Erecinski. &quot;The dispatch process will take a couple of days, however, so your unit may ship anytime between the 17th and 25th. At any rate, you&rsquo;ll have your PinePhone soon.&quot;</p>
<q class="subhead">What you need to know about the PinePhone Braveheart Edition</q>
<p class="mgbot_20">Once again, we would take this opportunity to remind the reader the we&#39;re talking about the PinePhone Braveheart Edition of this Linux-powered smartphone, which represents the first batch to be available to the public. It&#39;s targeted mainly at Linux developers and technology enthusiasts who have the knowledge to install an operating system on the device.</p>
<p class="mgbot_20">In the box, customers will receive the PinePhone, a high quality USB-C charging cable, and an introductory leaflet in letter form. There is no charger in the box, so you&#39;ll have to use one that you probably already have in your house or office from another smartphone if it&#39;s capable of outputting 5V/15W.</p>
<p class="mgbot_20">The device itself comes with a plastic screen protector applied at the factory, which the manufacturers recommend keeping it on the display, even if the PinePhone features hardened glass. The PinePhone Braveheart Edition also comes with some improvements, both internal and external, compared to the first developer units, which you can read in <a rel="nofollow noopener" target="_blank" rel="noopener" href="https://www.pine64.org/2020/01/15/pinephones-start-shipping-all-you-want-to-know/">this lengthy blog post</a>.</p>
<p class="mgbot_20">Bottom line, the PinePhone Braveheart Edition isn&#39;t a smartphone you can buy and use on a regular basis for calls and texting as it only comes with a Linux-based factory OS preinstalled called postmarketOS, which only allow you to test various features of the device and run an automated test.</p>
<p class="mgbot_20">It will be up to customers to find and install an end-user operating system, such as <a rel="noopener" target="_blank" href="https://linux.softpedia.com/downloadTag/Ubuntu" title="Ubuntu">Ubuntu</a> Touch, KDE neon with Plasma Mobile, or LuneOS, all of which you can preview running on the PinePhone in the video below. According to PINE64, a larger scale production of the PinePhone is scheduled for March 2020, if one of these Linux OSes reaches sufficient maturity.</p>
<div class="videospot" title="Click to play video"><a rel="nofollow noopener" target="_blank" rel="noopener" style="width:600px" href="https://youtu.be/11eObhH8MKA" class="hp_news_gr_2" data-embed="https://www.youtube-nocookie.com/embed/11eObhH8MKA?wmode=transparent" target="_blank" title="Click to play video"><img data-gidx="-1" width="600" class="ggnoads" src="https://img.youtube.com/vi/11eObhH8MKA/hqdefault.jpg" /><span style="left: 170px">Play Video</span></a></div>
<div class="bbgallery fullimg posrel"><a rel="noopener" title="Click to view large image" href="https://news-cdn.softpedia.com/images/news2/pinephone-the-149-linux-phone-has-started-shipping-for-the-brave-of-heart-528902-3.jpg" target="_blank" data-gidx="2"><img src="https://news-cdn.softpedia.com/images/fitted/620x/pinephone-the-149-linux-phone-has-started-shipping-for-the-brave-of-heart-528902-3.jpg" title="PinePhone specifications" alt="PinePhone specifications" /></a><div class="hp_news_gr_4"></div><div class="col-white bg-blue-50 desc2"><em><i class="fa fa-info-circle"></i> PinePhone specifications</em></div></div><div class="clearfix"></div>
<div class="bbgallery fullimg posrel"><a rel="noopener" title="Click to view large image" href="https://news-cdn.softpedia.com/images/news2/pinephone-the-149-linux-phone-has-started-shipping-for-the-brave-of-heart-528902-4.jpg" target="_blank" data-gidx="3"><img src="https://news-cdn.softpedia.com/images/fitted/620x/pinephone-the-149-linux-phone-has-started-shipping-for-the-brave-of-heart-528902-4.jpg" title="PinePhone Packaging Box" alt="PinePhone Packaging Box" /></a><div class="hp_news_gr_2"></div><div class="col-white bg-blue-50 desc2"><em><i class="fa fa-info-circle"></i> PinePhone Packaging Box</em></div></div><div class="clearfix"></div>
<div class="bbgallery fullimg posrel"><a rel="noopener" title="Click to view large image" href="https://news-cdn.softpedia.com/images/news2/pinephone-the-149-linux-phone-has-started-shipping-for-the-brave-of-heart-528902-5.jpg" target="_blank" data-gidx="4"><img src="https://news-cdn.softpedia.com/images/fitted/620x/pinephone-the-149-linux-phone-has-started-shipping-for-the-brave-of-heart-528902-5.jpg" title="Braveheart PinePhone with back cover taken off" alt="Braveheart PinePhone with back cover taken off" /></a><div class="hp_news_gr_3"></div><div class="col-white bg-blue-50 desc2"><em><i class="fa fa-info-circle"></i> Braveheart PinePhone with back cover taken off</em></div></div><div class="clearfix"></div>
<div class="bbgallery fullimg posrel"><a rel="noopener" title="Click to view large image" href="https://news-cdn.softpedia.com/images/news2/pinephone-the-149-linux-phone-has-started-shipping-for-the-brave-of-heart-528902-6.jpg" target="_blank" data-gidx="5"><img src="https://news-cdn.softpedia.com/images/fitted/620x/pinephone-the-149-linux-phone-has-started-shipping-for-the-brave-of-heart-528902-6.jpg" title="Factory OS – postmarketOS with custom factory UI" alt="Factory OS – postmarketOS with custom factory UI" /></a><div class="hp_news_gr_2"></div><div class="col-white bg-blue-50 desc2"><em><i class="fa fa-info-circle"></i> Factory OS – postmarketOS with custom factory UI</em></div></div><div class="clearfix"></div>
				</article>

				
				
							</div>

			
			<div class="clearfix"></div>
						<div id="clrfx" class="meta3 noborder">
				<span class="fl" >#<a href="https://news.softpedia.com/newsTag/PinePhone" title="More stories about &quot;PinePhone&quot;" rel="nofollow">PinePhone</a>#<a href="https://news.softpedia.com/newsTag/Linux%20phone" title="More stories about &quot;Linux phone&quot;" rel="nofollow">Linux phone</a>#<a href="https://news.softpedia.com/newsTag/Linux" title="More stories about &quot;Linux&quot;" rel="nofollow">Linux</a>#<a href="https://news.softpedia.com/newsTag/smartphone" title="More stories about &quot;smartphone&quot;" rel="nofollow">smartphone</a>#<a href="https://news.softpedia.com/newsTag/PINE64" title="More stories about &quot;PINE64&quot;" rel="nofollow">PINE64</a></span>
				<div class="clearfix"></div>
			</div>
			
			
						<h2 class="mgtop_20 grid_31 nosel fsz26">PinePhone <span class="nowrap">(5 Images)</span></h2>
			<div id="ng_container" class="galart2 mgbot_20 mgtop_20">
			<a href="https://news-cdn.softpedia.com/images/news2/pinephone-the-149-linux-phone-has-started-shipping-for-the-brave-of-heart-528902-2.jpg" title="PinePhone is now shipping" target="_blank" class="galart2_main" data-galidx="<?=$k?>"><img width="620" src="https://news-cdn.softpedia.com/images/fitted/620x348/pinephone-the-149-linux-phone-has-started-shipping-for-the-brave-of-heart-528902.jpg" alt="PinePhone is now shipping" data-description="PINE64" /></a><div class="galart2_rail"><a href="https://news-cdn.softpedia.com/images/news2/pinephone-the-149-linux-phone-has-started-shipping-for-the-brave-of-heart-528902-3.jpg" title="PinePhone specifications" target="_blank" class="galart2_img " data-title="PinePhone specifications" onmouseenter="toggledesc($(this))" onmouseleave="toggledesc($(this))" data-galidx="<?=$k?>"><img width="160" height="120" src="https://news-cdn.softpedia.com/images/newsrsz/pinephone-the-149-linux-phone-has-started-shipping-for-the-brave-of-heart-528902-3.jpg" alt="PinePhone specifications" data-description="PINE64" /></a><a href="https://news-cdn.softpedia.com/images/news2/pinephone-the-149-linux-phone-has-started-shipping-for-the-brave-of-heart-528902-4.jpg" title="PinePhone Packaging Box" target="_blank" class="galart2_img " data-title="PinePhone Packaging Box" onmouseenter="toggledesc($(this))" onmouseleave="toggledesc($(this))" data-galidx="<?=$k?>"><img width="160" height="120" src="https://news-cdn.softpedia.com/images/newsrsz/pinephone-the-149-linux-phone-has-started-shipping-for-the-brave-of-heart-528902-4.jpg" alt="PinePhone Packaging Box" data-description="PINE64" /></a><a href="https://news-cdn.softpedia.com/images/news2/pinephone-the-149-linux-phone-has-started-shipping-for-the-brave-of-heart-528902-5.jpg" title="Braveheart PinePhone with back cover taken off" target="_blank" class="galart2_img hidden" data-title="Braveheart PinePhone with back cover taken off" onmouseenter="toggledesc($(this))" onmouseleave="toggledesc($(this))" data-galidx="<?=$k?>"><img width="160" height="120" src="https://news-cdn.softpedia.com/images/newsrsz/pinephone-the-149-linux-phone-has-started-shipping-for-the-brave-of-heart-528902-5.jpg" alt="Braveheart PinePhone with back cover taken off" data-description="PINE64" /></a><div onclick="$('#ng_container a').children()[3].click();" class="galart2_last" title="Open full photo gallery"><div class="galart2_last_inner">+2<span>more</span></div></div><a href="https://news-cdn.softpedia.com/images/news2/pinephone-the-149-linux-phone-has-started-shipping-for-the-brave-of-heart-528902-6.jpg" title="Factory OS – postmarketOS with custom factory UI" target="_blank" class="galart2_img hidden" data-title="Factory OS – postmarketOS with custom factory UI" onmouseenter="toggledesc($(this))" onmouseleave="toggledesc($(this))" data-galidx="<?=$k?>"><img width="160" height="120" src="https://news-cdn.softpedia.com/images/newsrsz/pinephone-the-149-linux-phone-has-started-shipping-for-the-brave-of-heart-528902-6.jpg" alt="Factory OS – postmarketOS with custom factory UI" data-description="PINE64" /></a>				</div>
			</div>
					</div>
	</div>

	<div class="grid_10 prefix_1 fr">
				<div class="fl posrel" id="leankare"></div>
		<div class="storystream hot fl grid_10" id="sidebox">
			<div class="ss-head mgbot_5 nosel"><div class="upcase">hot right now</div></div>
			<div class="pfscroll" id="pfscroll2_init">
			<div class="more-data-slot overhide fl mgleft_20"><a  href="https://news.softpedia.com/news/microsoft-says-windows-users-under-attack-due-to-browser-zero-day-528903.shtml?utm_source=spd_sidebar&utm_medium=spd_newspage&utm_campaign=spd_related" title="Microsoft Warns Windows Users of Incoming Attacks Due to Browser Zero-Day" ><b>Microsoft Warns Windows Users of Incoming Attacks Due to Browser Zero-Day:</b> Internet Explorer flaw being exploited by hackers</a></div><div class="more-data-slot overhide fl mgleft_20"><a  href="https://drivers.softpedia.com/blog/get-geforce-442-01-hotfix-for-call-of-duty-modern-warfare-and-the-witcher-3-528901.shtml?utm_source=spd_sidebar&utm_medium=spd_newspage&utm_campaign=spd_related" title="Get GeForce 442.01 Hotfix for Call of Duty Modern Warfare and The Witcher 3" ><b>Get GeForce 442.01 Hotfix for Call of Duty Modern Warfare and The Witcher 3:</b> The update fixes game issues and SLI+G-SYNC Stutter problems</a></div><div class="more-data-slot overhide fl mgleft_20"><a  href="https://news.softpedia.com/news/how-to-install-google-chrome-themes-in-the-new-microsoft-edge-browser-528897.shtml?utm_source=spd_sidebar&utm_medium=spd_newspage&utm_campaign=spd_related" title="How to Install Google Chrome Themes in the New Microsoft Edge Browser" ><b>How to Install Google Chrome Themes in the New Microsoft Edge Browser:</b> Easy trick to fully benefit from the Chrome Web Store</a></div><div class="more-data-slot overhide fl mgleft_20"><a  href="https://news.softpedia.com/news/scotland-solves-the-password-protected-iphone-issue-in-the-easiest-possible-way-528893.shtml?utm_source=spd_sidebar&utm_medium=spd_newspage&utm_campaign=spd_related" title="Scotland Solves the Password-Protected iPhone Issue in the Easiest Possible Way" ><b>Scotland Solves the Password-Protected iPhone Issue in the Easiest Possible Way:</b> Police to use cyber kiosks to break into locked devices</a></div><div class="more-data-slot overhide fl mgleft_20"><a  href="https://news.softpedia.com/news/adult-site-leaks-20gb-of-porn-cam-models-data-including-names-passport-scans-528892.shtml?utm_source=spd_sidebar&utm_medium=spd_newspage&utm_campaign=spd_related" title="Adult Site Leaks 20GB of Porn Cam Models Data, Including Names, Passport Scans" ><b>Adult Site Leaks 20GB of Porn Cam Models Data, Including Names, Passport Scans:</b> Over 875,000 files discovered in publicly available database</a></div><div class="more-data-slot overhide fl mgleft_20"><a  href="https://news.softpedia.com/news/windows-10-calculator-getting-a-feature-we-ve-been-drooling-over-for-years-528889.shtml?utm_source=spd_sidebar&utm_medium=spd_newspage&utm_campaign=spd_related" title="Windows 10 Calculator Getting a Feature We’ve Been Drooling Over for Years" ><b>Windows 10 Calculator Getting a Feature We’ve Been Drooling Over for Years:</b> Graphing mode in Calculator now available for testing</a></div><div class="more-data-slot overhide fl mgleft_20"><a  href="https://news.softpedia.com/news/microsoft-s-new-windows-browser-installs-in-the-wrong-language-here-s-the-fix-528882.shtml?utm_source=spd_sidebar&utm_medium=spd_newspage&utm_campaign=spd_related" title="Microsoft’s New Windows Browser Installs in the Wrong Language - Here’s the Fix" ><b>Microsoft’s New Windows Browser Installs in the Wrong Language - Here’s the Fix:</b> The Chromium-based Microsoft Edge is now up for grabs</a></div>			</div>
		</div>
				
			</div>

	<div class="grid_48 mgtop_20">
			<div class="fsz26 sepbrd4 nomgtop bold col-blue curpo" id="loaderbtn" onclick="loadDisqus()"><i class="fa fa-comments faded"></i>&nbsp; Click to load comments</div>
		<span class="disclaim semibold faded">This enables Disqus, Inc. to process some of your data. <a href="https://help.disqus.com/terms-and-policies/disqus-privacy-policy" target="_blank" rel="nofollow noopener" title="Disqus privacy policy" class="underline">Disqus privacy policy</a></span>
		<script>var disqus_config = function () { this.page.url = 'https://news.softpedia.com/news/pinephone-the-149-linux-phone-has-started-shipping-for-the-brave-of-heart-528902.shtml'; this.page.identifier = 'dsq_ae_news_528902'; };</script>
		<div id="disqus_thread" class="grid_48 mgbot_20"></div>
		<div class="clearfix"></div>
	</div>

		<div class="grid_48">
		<div class="ad adwblue ad-970 mgbot_30 mgtop_20 adc">
		<div id="Softpedia___news_page__placement_5e236a9c7977a__" style="width:970px; height: auto;"></div><script>googletag.cmd.push(function(){ googletag.display("Softpedia___news_page__placement_5e236a9c7977a__"); });</script>		</div>
	</div>
	
	<div class="grid_48 mgtop_20" id="unveil_me">
		<div class="grid_47 bottombar_head"><h2 class="mgtop_20 mgbot_15 grid_47 fsz32 ta_center">Related Stories</h2></div>
		<div class="grid_47">
				<div class="bottombar_item bottombar_half mgbot_30">
		<a href="https://news.softpedia.com/news/google-is-reportedly-working-to-bring-steam-support-to-chromebooks-528899.shtml?utm_source=spd_bottombar&utm_medium=spd_newspage&utm_campaign=spd_related" title="Google is Reportedly Working to Bring Steam Support to Chromebooks">
			<div class="posrel">
				<img data-src="https://news-cdn.softpedia.com/images/fitted/300x250/google-is-reportedly-working-to-bring-steam-support-to-chromebooks.jpg" width="300" height="250" alt="Google is Reportedly Working to Bring Steam Support to Chromebooks" title="Google is Reportedly Working to Bring Steam Support to Chromebooks" />
				<span class="bottombar_subtitle gradient gradient_1"><p class="posrel">Google and Valve have yet to confirm the rumours</p></span>
			</div>
			<h2 class="title">Google is Reportedly Working to Bring Steam Support to Chromebooks</h2>
		</a>
	</div>
		<div class="bottombar_item bottombar_half mgbot_30">
		<a href="https://news.softpedia.com/news/zorin-os-makes-it-easy-to-deploy-linux-powered-computers-in-schools-businesses-528887.shtml?utm_source=spd_bottombar&utm_medium=spd_newspage&utm_campaign=spd_related" title="Zorin OS Makes It Easy to Deploy Linux-Powered Computers in Schools, Businesses">
			<div class="posrel">
				<img data-src="https://news-cdn.softpedia.com/images/fitted/300x250/zorin-os-makes-it-easy-to-deploy-linux-powered-computers-in-schools-businesses.jpg" width="300" height="250" alt="Zorin OS Makes It Easy to Deploy Linux-Powered Computers in Schools, Businesses" title="Zorin OS Makes It Easy to Deploy Linux-Powered Computers in Schools, Businesses" />
				<span class="bottombar_subtitle gradient gradient_2"><p class="posrel">They announced a new tool called Zorin Grid</p></span>
			</div>
			<h2 class="title">Zorin OS Makes It Easy to Deploy Linux-Powered Computers in Schools, Businesses</h2>
		</a>
	</div>
		<div class="bottombar_item bottombar_half mgbot_30">
		<a href="https://news.softpedia.com/news/xfce-4-16-desktop-environment-switches-to-client-side-decorations-528886.shtml?utm_source=spd_bottombar&utm_medium=spd_newspage&utm_campaign=spd_related" title="Xfce 4.16 Desktop Environment Switches to Client-Side Decorations">
			<div class="posrel">
				<img data-src="https://news-cdn.softpedia.com/images/fitted/300x250/xfce-4-16-desktop-environment-switches-to-client-side-decorations.jpg" width="300" height="250" alt="Xfce 4.16 Desktop Environment Switches to Client-Side Decorations" title="Xfce 4.16 Desktop Environment Switches to Client-Side Decorations" />
				<span class="bottombar_subtitle gradient gradient_3"><p class="posrel">The final release is expected in June 2020</p></span>
			</div>
			<h2 class="title">Xfce 4.16 Desktop Environment Switches to Client-Side Decorations</h2>
		</a>
	</div>
											<div class="grid_15 mgbot_30">
						<div class="ad ad-300x250 fl ta_left posrel"><div id="Softpedia___news_page__placement_5e236a9c797f4__" style="width:300px; height: auto;"></div><script>googletag.cmd.push(function(){ googletag.display("Softpedia___news_page__placement_5e236a9c797f4__"); });</script></div>
					</div>
										<div class="bottombar_item bottombar_half mgbot_30">
		<a href="https://news.softpedia.com/news/elementary-os-6-will-be-based-on-ubuntu-20-04-lts-focal-fossa-528885.shtml?utm_source=spd_bottombar&utm_medium=spd_newspage&utm_campaign=spd_related" title="elementary OS 6 Will Be Based on Ubuntu 20.04 LTS (Focal Fossa)">
			<div class="posrel">
				<img data-src="https://news-cdn.softpedia.com/images/fitted/300x250/elementary-os-6-will-be-based-on-ubuntu-20-04-lts-focal-fossa.jpg" width="300" height="250" alt="elementary OS 6 Will Be Based on Ubuntu 20.04 LTS (Focal Fossa)" title="elementary OS 6 Will Be Based on Ubuntu 20.04 LTS (Focal Fossa)" />
				<span class="bottombar_subtitle gradient gradient_4"><p class="posrel">Prep work has started for the next major release</p></span>
			</div>
			<h2 class="title">elementary OS 6 Will Be Based on Ubuntu 20.04 LTS (Focal Fossa)</h2>
		</a>
	</div>
		<div class="bottombar_item bottombar_half mgbot_30">
		<a href="https://news.softpedia.com/news/kde-plasma-5-18-lts-desktop-environment-enters-beta-here-s-what-s-new-528884.shtml?utm_source=spd_bottombar&utm_medium=spd_newspage&utm_campaign=spd_related" title="KDE Plasma 5.18 LTS Desktop Environment Enters Beta, Here&#039;s What&#039;s New">
			<div class="posrel">
				<img data-src="https://news-cdn.softpedia.com/images/fitted/300x250/kde-plasma-5-18-lts-desktop-environment-enters-beta-here-s-what-s-new.jpg" width="300" height="250" alt="KDE Plasma 5.18 LTS Desktop Environment Enters Beta, Here&#039;s What&#039;s New" title="KDE Plasma 5.18 LTS Desktop Environment Enters Beta, Here&#039;s What&#039;s New" />
				<span class="bottombar_subtitle gradient gradient_5"><p class="posrel">Final release will be available on February 11th, 2020</p></span>
			</div>
			<h2 class="title">KDE Plasma 5.18 LTS Desktop Environment Enters Beta, Here&#039;s What&#039;s New</h2>
		</a>
	</div>
			</div>

				<div class="grid_47 bottombar_head"><h2 class="mgtop_20 mgbot_15 grid_47 fsz32 ta_center">Fresh Reviews</h2></div>
		<div class="grid_47">
				<div class="bottombar_item bottombar_half mgbot_30">
		<a href="https://news.softpedia.com/news/ticpods-2-pro-review-smarter-airpods-no-really-528851.shtml?utm_source=spd_bottombar&utm_medium=spd_newspage&utm_campaign=spd_related" title="TicPods 2 Pro Review - Smarter AirPods (No, Really)">
			<div class="posrel">
				<img data-src="https://news-cdn.softpedia.com/images/fitted/300x250/ticpods-2-pro-review-smarter-airpods-no-really.jpg" width="300" height="250" alt="TicPods 2 Pro Review - Smarter AirPods (No, Really)" title="TicPods 2 Pro Review - Smarter AirPods (No, Really)" />
				<span class="bottombar_subtitle gradient gradient_1"><p class="posrel">The second-generation TicPods model is finally here</p></span>
			</div>
			<h2 class="title">TicPods 2 Pro Review - Smarter AirPods (No, Really)</h2>
		</a>
	</div>
		<div class="bottombar_item bottombar_half mgbot_30">
		<a href="https://www.softpedia.com/reviews/games/playstation-4/sniper-ghost-warrior-contracts-review-528393.shtml?utm_source=spd_bottombar&utm_medium=spd_newspage&utm_campaign=spd_related" title="Sniper Ghost Warrior Contracts Review (PS4)">
			<div class="posrel">
				<img data-src="https://news-cdn.softpedia.com/images/fitted/300x250/sniper-ghost-warrior-contracts-review.jpg" width="300" height="250" alt="Sniper Ghost Warrior Contracts Review (PS4)" title="Sniper Ghost Warrior Contracts Review (PS4)" />
				<span class="bottombar_subtitle gradient gradient_2"><p class="posrel">The most complete and balanced episode in the series</p></span>
			</div>
			<h2 class="title">Sniper Ghost Warrior Contracts Review (PS4)</h2>
		</a>
	</div>
		<div class="bottombar_item bottombar_half mgbot_30">
		<a href="https://www.softpedia.com/reviews/games/playstation-4/neverwinter-nights-enhanced-edition-review-528576.shtml?utm_source=spd_bottombar&utm_medium=spd_newspage&utm_campaign=spd_related" title="Neverwinter Nights Enhanced Edition Review (PS4)">
			<div class="posrel">
				<img data-src="https://news-cdn.softpedia.com/images/fitted/300x250/neverwinter-nights-enhanced-edition-review.jpg" width="300" height="250" alt="Neverwinter Nights Enhanced Edition Review (PS4)" title="Neverwinter Nights Enhanced Edition Review (PS4)" />
				<span class="bottombar_subtitle gradient gradient_3"><p class="posrel">Better find another alley, this one is completely ruined</p></span>
			</div>
			<h2 class="title">Neverwinter Nights Enhanced Edition Review (PS4)</h2>
		</a>
	</div>
			</div>
					<div class="grid_15 suffix_1"><div class="ad adc ad-300x600">
				<div id="Softpedia___news_page__placement_5e236a9c79885__" style="width:300px; height: auto;"></div><script>googletag.cmd.push(function(){ googletag.display("Softpedia___news_page__placement_5e236a9c79885__"); });</script>			</div></div>
				<div class="grid_31">
				<div class="bottombar_item  mgbot_30">
		<a href="https://www.softpedia.com/reviews/games/pc/darksiders-genesis-review-528460.shtml?utm_source=spd_bottombar&utm_medium=spd_newspage&utm_campaign=spd_related" title="Darksiders: Genesis Review (PC)">
			<div class="posrel">
				<img data-src="https://news-cdn.softpedia.com/images/fitted/640x250/darksiders-genesis-review.jpg" width="620" height="250" alt="Darksiders: Genesis Review (PC)" title="Darksiders: Genesis Review (PC)" />
				<span class="bottombar_subtitle gradient gradient_4"><p class="posrel">An action RPG that plays like a twin-stick shooter</p></span>
			</div>
			<h2 class="title">Darksiders: Genesis Review (PC)</h2>
		</a>
	</div>
		<div class="bottombar_item  mgbot_30">
		<a href="https://news.softpedia.com/news/razer-raiju-wolverine-tournament-edition-review-528373.shtml?utm_source=spd_bottombar&utm_medium=spd_newspage&utm_campaign=spd_related" title="Razer Raiju & Wolverine Tournament Edition Review">
			<div class="posrel">
				<img data-src="https://news-cdn.softpedia.com/images/fitted/640x250/razer-raiju-wolverine-tournament-edition-review.jpg" width="620" height="250" alt="Razer Raiju & Wolverine Tournament Edition Review" title="Razer Raiju & Wolverine Tournament Edition Review" />
				<span class="bottombar_subtitle gradient gradient_5"><p class="posrel">Finely crafted, but too bulky and inaccurate at times</p></span>
			</div>
			<h2 class="title">Razer Raiju & Wolverine Tournament Edition Review</h2>
		</a>
	</div>
			</div>
		
		<div class="grid_47 bottombar_head mgtop_20"><h2 class="mgtop_20 mgbot_15 grid_47 fsz32 ta_center">Latest News</h2></div>
		<div class="grid_47">
				<div class="bottombar_item bottombar_half mgbot_30">
		<a href="https://news.softpedia.com/news/louis-vuitton-launches-1-100-wireless-earbuds-for-those-who-enjoy-wasting-money-528905.shtml?utm_source=spd_bottombar&utm_medium=spd_newspage&utm_campaign=spd_related" title="Louis Vuitton Launches $1,100 Wireless Earbuds for Those Who Enjoy Wasting Money">
			<div class="posrel">
				<img data-src="https://news-cdn.softpedia.com/images/fitted/300x250/louis-vuitton-launches-1-100-wireless-earbuds-for-those-who-enjoy-wasting-money.jpg" width="300" height="250" alt="Louis Vuitton Launches $1,100 Wireless Earbuds for Those Who Enjoy Wasting Money" title="Louis Vuitton Launches $1,100 Wireless Earbuds for Those Who Enjoy Wasting Money" />
				<span class="bottombar_subtitle gradient gradient_1"><p class="posrel">Updated Horizon Earphones can be yours for $1,090</p></span>
			</div>
			<h2 class="title">Louis Vuitton Launches $1,100 Wireless Earbuds for Those Who Enjoy Wasting Money</h2>
		</a>
	</div>
		<div class="bottombar_item bottombar_half mgbot_30">
		<a href="https://news.softpedia.com/news/bored-gamer-connects-ps4-to-airport-screen-asks-security-to-let-him-finish-game-528904.shtml?utm_source=spd_bottombar&utm_medium=spd_newspage&utm_campaign=spd_related" title="Bored Gamer Connects PS4 to Airport Screen, Asks Security to Let Him Finish Game">
			<div class="posrel">
				<img data-src="https://news-cdn.softpedia.com/images/fitted/300x250/bored-gamer-connects-ps4-to-airport-screen-asks-security-to-let-him-finish-game.jpg" width="300" height="250" alt="Bored Gamer Connects PS4 to Airport Screen, Asks Security to Let Him Finish Game" title="Bored Gamer Connects PS4 to Airport Screen, Asks Security to Let Him Finish Game" />
				<span class="bottombar_subtitle gradient gradient_2"><p class="posrel">And asked security to let him finish the game</p></span>
			</div>
			<h2 class="title">Bored Gamer Connects PS4 to Airport Screen, Asks Security to Let Him Finish Game</h2>
		</a>
	</div>
		<div class="bottombar_item bottombar_half mgbot_30">
		<a href="https://news.softpedia.com/news/microsoft-says-windows-users-under-attack-due-to-browser-zero-day-528903.shtml?utm_source=spd_bottombar&utm_medium=spd_newspage&utm_campaign=spd_related" title="Microsoft Warns Windows Users of Incoming Attacks Due to Browser Zero-Day">
			<div class="posrel">
				<img data-src="https://news-cdn.softpedia.com/images/fitted/300x250/microsoft-says-windows-users-under-attack-due-to-browser-zero-day.jpg" width="300" height="250" alt="Microsoft Warns Windows Users of Incoming Attacks Due to Browser Zero-Day" title="Microsoft Warns Windows Users of Incoming Attacks Due to Browser Zero-Day" />
				<span class="bottombar_subtitle gradient gradient_3"><p class="posrel">Internet Explorer flaw being exploited by hackers</p></span>
			</div>
			<h2 class="title">Microsoft Warns Windows Users of Incoming Attacks Due to Browser Zero-Day</h2>
		</a>
	</div>
		<div class="bottombar_item bottombar_half mgbot_30">
		<a href="https://news.softpedia.com/news/pinephone-the-149-linux-phone-has-started-shipping-for-the-brave-of-heart-528902.shtml?utm_source=spd_bottombar&utm_medium=spd_newspage&utm_campaign=spd_related" title="PinePhone, the $149 Linux Phone, Has Started Shipping for the Brave of Heart">
			<div class="posrel">
				<img data-src="https://news-cdn.softpedia.com/images/fitted/300x250/pinephone-the-149-linux-phone-has-started-shipping-for-the-brave-of-heart.jpg" width="300" height="250" alt="PinePhone, the $149 Linux Phone, Has Started Shipping for the Brave of Heart" title="PinePhone, the $149 Linux Phone, Has Started Shipping for the Brave of Heart" />
				<span class="bottombar_subtitle gradient gradient_4"><p class="posrel">Customers should expect the devices in two weeks&#039; time</p></span>
			</div>
			<h2 class="title">PinePhone, the $149 Linux Phone, Has Started Shipping for the Brave of Heart</h2>
		</a>
	</div>
		<div class="bottombar_item bottombar_half mgbot_30">
		<a href="https://drivers.softpedia.com/blog/get-geforce-442-01-hotfix-for-call-of-duty-modern-warfare-and-the-witcher-3-528901.shtml?utm_source=spd_bottombar&utm_medium=spd_newspage&utm_campaign=spd_related" title="Get GeForce 442.01 Hotfix for Call of Duty Modern Warfare and The Witcher 3">
			<div class="posrel">
				<img data-src="https://news-cdn.softpedia.com/images/fitted/300x250/get-geforce-442-01-hotfix-for-call-of-duty-modern-warfare-and-the-witcher-3.jpg" width="300" height="250" alt="Get GeForce 442.01 Hotfix for Call of Duty Modern Warfare and The Witcher 3" title="Get GeForce 442.01 Hotfix for Call of Duty Modern Warfare and The Witcher 3" />
				<span class="bottombar_subtitle gradient gradient_5"><p class="posrel">The update fixes game issues and SLI+G-SYNC Stutter problems</p></span>
			</div>
			<h2 class="title">Get GeForce 442.01 Hotfix for Call of Duty Modern Warfare and The Witcher 3</h2>
		</a>
	</div>
		<div class="bottombar_item bottombar_half mgbot_30">
		<a href="https://drivers.softpedia.com/blog/amd-adds-support-for-vulkan-1-2-get-radeon-adrenalin-edition-20-1-2-528900.shtml?utm_source=spd_bottombar&utm_medium=spd_newspage&utm_campaign=spd_related" title="AMD Adds Support for Vulkan 1.2 - Get Radeon Adrenalin Edition 20.1.2">
			<div class="posrel">
				<img data-src="https://news-cdn.softpedia.com/images/fitted/300x250/amd-adds-support-for-vulkan-1-2-get-radeon-adrenalin-edition-20-1-2.jpg" width="300" height="250" alt="AMD Adds Support for Vulkan 1.2 - Get Radeon Adrenalin Edition 20.1.2" title="AMD Adds Support for Vulkan 1.2 - Get Radeon Adrenalin Edition 20.1.2" />
				<span class="bottombar_subtitle gradient gradient_6"><p class="posrel">The update implements full support for the new Vulkan 1.2</p></span>
			</div>
			<h2 class="title">AMD Adds Support for Vulkan 1.2 - Get Radeon Adrenalin Edition 20.1.2</h2>
		</a>
	</div>
		<div class="bottombar_item bottombar_half mgbot_30">
		<a href="https://news.softpedia.com/news/google-is-reportedly-working-to-bring-steam-support-to-chromebooks-528899.shtml?utm_source=spd_bottombar&utm_medium=spd_newspage&utm_campaign=spd_related" title="Google is Reportedly Working to Bring Steam Support to Chromebooks">
			<div class="posrel">
				<img data-src="https://news-cdn.softpedia.com/images/fitted/300x250/google-is-reportedly-working-to-bring-steam-support-to-chromebooks.jpg" width="300" height="250" alt="Google is Reportedly Working to Bring Steam Support to Chromebooks" title="Google is Reportedly Working to Bring Steam Support to Chromebooks" />
				<span class="bottombar_subtitle gradient gradient_7"><p class="posrel">Google and Valve have yet to confirm the rumours</p></span>
			</div>
			<h2 class="title">Google is Reportedly Working to Bring Steam Support to Chromebooks</h2>
		</a>
	</div>
		<div class="bottombar_item bottombar_half mgbot_30">
		<a href="https://news.softpedia.com/news/how-to-use-an-iphone-as-a-google-account-security-key-528898.shtml?utm_source=spd_bottombar&utm_medium=spd_newspage&utm_campaign=spd_related" title="How to Use an iPhone as a Google Account Security Key">
			<div class="posrel">
				<img data-src="https://news-cdn.softpedia.com/images/fitted/300x250/how-to-use-an-iphone-as-a-google-account-security-key.jpg" width="300" height="250" alt="How to Use an iPhone as a Google Account Security Key" title="How to Use an iPhone as a Google Account Security Key" />
				<span class="bottombar_subtitle gradient gradient_8"><p class="posrel">Google accounts allowing iPhones to double as security keys</p></span>
			</div>
			<h2 class="title">How to Use an iPhone as a Google Account Security Key</h2>
		</a>
	</div>
		<div class="bottombar_item bottombar_half mgbot_30">
		<a href="https://news.softpedia.com/news/how-to-install-google-chrome-themes-in-the-new-microsoft-edge-browser-528897.shtml?utm_source=spd_bottombar&utm_medium=spd_newspage&utm_campaign=spd_related" title="How to Install Google Chrome Themes in the New Microsoft Edge Browser">
			<div class="posrel">
				<img data-src="https://news-cdn.softpedia.com/images/fitted/300x250/how-to-install-google-chrome-themes-in-the-new-microsoft-edge-browser.jpg" width="300" height="250" alt="How to Install Google Chrome Themes in the New Microsoft Edge Browser" title="How to Install Google Chrome Themes in the New Microsoft Edge Browser" />
				<span class="bottombar_subtitle gradient gradient_9"><p class="posrel">Easy trick to fully benefit from the Chrome Web Store</p></span>
			</div>
			<h2 class="title">How to Install Google Chrome Themes in the New Microsoft Edge Browser</h2>
		</a>
	</div>
			</div>
	</div>

	<div class="clearfix"></div>

	<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://news.softpedia.com/news/pinephone-the-149-linux-phone-has-started-shipping-for-the-brave-of-heart-528902.shtml"/>
	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://cdn.softpedia.com/_img/softpedia_logo_rss.png">
			<meta itemprop="width" content="250">
			<meta itemprop="height" content="100">
		</div>
		<meta itemprop="name" content="Softpedia">
	</div>
<meta itemprop="datePublished" content="2020-01-17T23:08:00+0000"/><meta itemprop="dateModified" content="2020-01-17T23:08:00+0000"/></div>




</div>

<script src="/_xaja/nrtrk.php?t=16b44ab79594f6c89a24cadb797db828&n=528902"></script>
<script type="application/ld+json" id="schema-gallery-data">{ "@context": "http://schema.org", "@type": "ImageGallery", "url": "https://news.softpedia.com/news/pinephone-the-149-linux-phone-has-started-shipping-for-the-brave-of-heart-528902.shtml", "associatedMedia": [ [{"text":"PinePhone is now shipping","contentUrl":"https:\/\/news-cdn.softpedia.com\/images\/news2\/pinephone-the-149-linux-phone-has-started-shipping-for-the-brave-of-heart-528902-2.jpg","thumbnailUrl":"https:\/\/news-cdn.softpedia.com\/images\/newsrsz\/pinephone-the-149-linux-phone-has-started-shipping-for-the-brave-of-heart-528902-2.jpg"},{"text":"PinePhone specifications","contentUrl":"https:\/\/news-cdn.softpedia.com\/images\/news2\/pinephone-the-149-linux-phone-has-started-shipping-for-the-brave-of-heart-528902-3.jpg","thumbnailUrl":"https:\/\/news-cdn.softpedia.com\/images\/newsrsz\/pinephone-the-149-linux-phone-has-started-shipping-for-the-brave-of-heart-528902-3.jpg"},{"text":"PinePhone Packaging Box","contentUrl":"https:\/\/news-cdn.softpedia.com\/images\/news2\/pinephone-the-149-linux-phone-has-started-shipping-for-the-brave-of-heart-528902-4.jpg","thumbnailUrl":"https:\/\/news-cdn.softpedia.com\/images\/newsrsz\/pinephone-the-149-linux-phone-has-started-shipping-for-the-brave-of-heart-528902-4.jpg"},{"text":"Braveheart PinePhone with back cover taken off","contentUrl":"https:\/\/news-cdn.softpedia.com\/images\/news2\/pinephone-the-149-linux-phone-has-started-shipping-for-the-brave-of-heart-528902-5.jpg","thumbnailUrl":"https:\/\/news-cdn.softpedia.com\/images\/newsrsz\/pinephone-the-149-linux-phone-has-started-shipping-for-the-brave-of-heart-528902-5.jpg"},{"text":"Factory OS \u2013 postmarketOS with custom factory UI","contentUrl":"https:\/\/news-cdn.softpedia.com\/images\/news2\/pinephone-the-149-linux-phone-has-started-shipping-for-the-brave-of-heart-528902-6.jpg","thumbnailUrl":"https:\/\/news-cdn.softpedia.com\/images\/newsrsz\/pinephone-the-149-linux-phone-has-started-shipping-for-the-brave-of-heart-528902-6.jpg"}] ] }</script>		</div></div>
		
		<div class="clearfix"></div>
		<div class="footer">
			<div class="mgtop_40">
				<div class="social">
					<div class="container_48 posrel">
						<div class="grid_37"><div class="home-search"><form role="search" action="/dyn-search.php" method="GET"><div class="fa fa-search"></div><input type="text" value="Search here..." onkeydown="if(this.value=='Search here...') this.value='';" onclick="if(this.value=='Search here...') this.value='';" onblur="if(this.value=='') this.value='Search here...';" name="search_term" /></form></div></div>
						<div class="grid_11 mgtop_20 ta_right"><span class="nosel logof">i <i class="fa fa-heart col-red-l"></i> softpedia&reg;</span></div>
					</div>
				</div>
				<div class="copyright_cnt"><div class="copyright f_content">
					&copy; 2001-2020 <span itemprop="name">Softpedia</span>.
					All rights reserved. Softpedia&reg; and the Softpedia&reg; logo are registered trademarks of SoftNews NET SRL					&nbsp;&bull;
					<a href="https://www.softpedia.com/user/contact.php" rel="nofollow" title="Contact">Contact</a>
					&nbsp;&bull;
					<a href="https://www.softpedia.com/user/privacy.shtml" rel="nofollow" title="Privacy Policy">Privacy Policy</a>
					&nbsp;&bull;
					<a href="https://www.softpedia.com/user/cookies.shtml" rel="nofollow" title="Cookie Policy">Cookie Policy</a>
					&nbsp;&bull;
														</div></div>
			</div>
		</div>
		
<div id="spsbtns"><div id="newsfbtn" class="rgbutton" onclick="spsite_newstip();"><div class="rotate90r">news tip <i class="fa fa-lightbulb-o rotate270r"></i></div></div><div id="feedbackb" class="rgbutton" onclick="spsite_feedback('https://news.softpedia.com/news/pinephone-the-149-linux-phone-has-started-shipping-for-the-brave-of-heart-528902.shtml');"><div class="rotate90r">feedback <i class="fa fa-info-circle rotate270r"></i></div></div>
</div>
<div id="spovl1" class="ovlgrad1 novig"><div class="spovl1box"><div class="spovl1box2">&nbsp;</div></div></div><!-- overlay 1 -->
<div id="spovl2"><div class="spovl2box"><div class="spovl2box2">&nbsp;</div></div></div><!-- overlay 2 -->
<div id="spovl3"><div class="spovl3box">&nbsp;</div></div><!-- overlay 3 -->


<script>window.spcsrf="HU8pq2ilW8OG6550A6DgAbTeRl3iZqdo";</script><script>
var sp_nsroot=".softpedia.com";
var sp_xaja_root="https://news.softpedia.com/";
var pe_section='news';
var tm_act='news';
var tm_open=false;
var tm_evset=false;
var spjs_social={"pagetitle":"PinePhone, the $149 Linux Phone, Has Started Shipping for the Brave of Heart","pageurl":"https:\/\/news.softpedia.com\/news\/pinephone-the-149-linux-phone-has-started-shipping-for-the-brave-of-heart-528902.shtml","mediaurl":""};
var spsocial_pagetitle='PinePhone, the $149 Linux Phone, Has Started Shipping for the Brave of Heart';
var spsocial_pageurl='https://news.softpedia.com/news/pinephone-the-149-linux-phone-has-started-shipping-for-the-brave-of-heart-528902.shtml';
var spsocial_mediaurl="";
var spjs_cat_id=7;
var spjs_prog_version="";
var sp_catid=7;
var spjs_comm_total=0;
var spjs_prog_tsf=0;
var sd_crt=3;
var spjs_news_title="PinePhone, the $149 Linux Phone, Has Started Shipping for the Brave of Heart";
var spjs_news_id=528902;
var spjs_auth_uid=0;
var spjs_auth={"user":"","name":"","mail":""};
window.aegal_xdsect='news';
</script>
<script src="/_min/jsstore.php?l=bmV3c3NkaG90LG5ld3NfZ2FsbGVyeSxuZXdzY29tbWVudHMsYm90dG9tYnViYmxlLGRpc3F1c19uZXdzLHNlY3Rpb25uZXdz&amp;f=bGFuZy9FTi5qcyxqcXVlcnkuc3dpcGVib3guanM=&amp;jv=2227"></script><script type="application/ld+json">{ "@context": "http://schema.org", "@type": "Organization", "url": "https://www.softpedia.com/", "logo": "https://cdnssl.softpedia.com/_img/rba_sp_hd.png", "name": "Softpedia", "sameAs" : [ "https://www.facebook.com/softpediacom/", "https://twitter.com/Softpedia", "https://www.instagram.com/softpedia/", "https://flipboard.com/@softpedia/softpedia-news-ji14q1huy" ] }</script>
<script type="application/ld+json">{ "@context": "http://schema.org", "@type": "WebSite", "name": "Softpedia", "url": "https://www.softpedia.com/" }</script>

</body>
</html>