<!DOCTYPE html>
<html lang="en">
<head>

	<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];(function() { var gads = document.createElement("script"); gads.async = true; gads.type = "text/javascript"; var useSSL = "https:" == document.location.protocol; gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js"; var node = document.getElementsByTagName("script")[0]; node.parentNode.insertBefore(gads, node); })();</script>	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<title>VirtualBox 6.0.2 Released with Support for SUSE Linux Enterprise Server 12.4</title>
<link rel="canonical" href="https://news.softpedia.com/news/virtualbox-6-0-2-released-with-support-for-suse-linux-enterprise-server-12-4-524561.shtml" />
<meta name="language" content="english" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="viewport" content="width=980" /><meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="author" content="Marius Nestor"><link rel="alternate" href="https://news.softpedia.com/newsRSS/Global-0.xml" type="application/rss+xml" title="Softpedia News" />
<link rel="alternate" href="https://news.softpedia.com/newsRSS/Open-Source-Software-167.xml" type="application/rss+xml" title="Softpedia News - Open Source Software" />
<meta property="twitter:title" content="VirtualBox 6.0.2 Released with Support for SUSE Linux Enterprise Server 12.4">
<meta property="og:title" content="VirtualBox 6.0.2 Released with Support for SUSE Linux Enterprise Server 12.4">
<meta name="keywords" content="VirtualBox 6.0.2, VirtualBox, virtualization, open source, VirtualBox 6.0">
<meta name="description" content="Adds the ability to reset USB devices on Linux platforms">
<meta property="twitter:description" content="Adds the ability to reset USB devices on Linux platforms">
<meta property="og:description" content="Adds the ability to reset USB devices on Linux platforms">
<meta property="og:article:published_time" content="2019-01-15T17:52:00+0000">
<meta property="twitter:image" content="https://news-cdn.softpedia.com/images/news2/virtualbox-6-0-2-released-with-support-for-suse-linux-enterprise-server-12-4-524561-2.jpg">
<meta property="og:image" content="https://news-cdn.softpedia.com/images/news2/virtualbox-6-0-2-released-with-support-for-suse-linux-enterprise-server-12-4-524561-2.jpg">
<meta property="fb:app_id" content="505430742898262">
<meta property="og:type" content="article">
<meta property="og:article:publisher" content="https://www.facebook.com/pages/Softpedia/122839394413621">
<meta property="og:site_name" content="softpedia">
<meta property="twitter:url" content="https://news.softpedia.com/news/virtualbox-6-0-2-released-with-support-for-suse-linux-enterprise-server-12-4-524561.shtml">
<meta property="og:url" content="https://news.softpedia.com/news/virtualbox-6-0-2-released-with-support-for-suse-linux-enterprise-server-12-4-524561.shtml">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@Softpedia">
<meta property="twitter:creator" content="@Softpedia">
<link rel="stylesheet" type="text/css" href="https://cdnssl.softpedia.com/_min/?g=cssbase,cssbase_2018&amp;vv=1184" /><link rel="icon" type="image/x-icon" href="https://cdnssl.softpedia.com/_img/favicon.ico"><link rel="shortcut icon" type="image/x-icon" href="https://cdnssl.softpedia.com/_img/favicon.ico"><link rel="apple-touch-icon" href="https://cdnssl.softpedia.com/_img/favicon_512.png?2015"><meta name="msapplication-TileImage" content="https://cdnssl.softpedia.com/_img/favicon_512.png?2015" /><link rel="mask-icon" sizes="any" href="https://cdnssl.softpedia.com/_img/spdfavicon.svg" color="#002873"><link rel="publisher" href="https://plus.google.com/+softpedia">
<script>
window.google_analytics_uacct = "UA-61277-1";
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date(); a=s.createElement(o),m=s.getElementsByTagName(o)[0]; a.async=1; a.src=g; m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-61277-1', 'softpedia.com'); ga('set', 'displayFeaturesTask', null); ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<script>var hp_dwlcounter = 2734719071;</script>
<script src="https://cdnssl.softpedia.com/_min/?g=jsbase&amp;jv=1108"></script>

</head>

<body>
	<div class="wrapper posrel" id="wrapper">
		<div role="menubar" class="menubar">
			<div id="bg-menubar"></div>
			<div class="container_48">
				<div class="grid_48">
					<div id="topovl1">&nbsp;</div>
					<div id="bg-logo"></div>
					<span id="brand">
						<a href="https://news.softpedia.com/" class="dspblock" title="Softpedia News"><span class="logov logovnews" data-src="https://cdnssl.softpedia.com/_img/softpedia_logo.png">SOFTPEDIA&reg; NEWS</span></a>
						</a>
					</span>
					<div class="navtopm navtopnews">
												<ul class="lev1 navsect locmenu">
							<li><a class="upcase bold col-blue-l" href="https://news.softpedia.com/cat/Reviews/" title="Tech Reviews">Reviews</a></li>
							<li class="mgleft_10"><a class="upcase bold mgleft_10" href="https://news.softpedia.com/cat/Apple/" title="Apple News">Apple</a></li>
							<li class="mgleft_10"><a class="upcase bold mgleft_10" href="https://news.softpedia.com/cat/Microsoft/" title="Apple News">Microsoft</a></li>
							<li class="mgleft_10"><a class="upcase bold mgleft_10" href="https://news.softpedia.com/cat/Telecoms/" title="Mobile World News">Mobile</a></li>
							<li class="mgleft_10"><a class="upcase bold mgleft_10" href="https://news.softpedia.com/cat/Linux/" title="Linux &amp; Opensource">Linux &amp; OSS</a></li>
							<li class="mgleft_10"><a class="upcase bold mgleft_10" href="https://news.softpedia.com/cat/Security/" title="Security">Security</a></li>
							<li class="mgleft_10"><a class="upcase bold mgleft_10" href="https://news.softpedia.com/cat/Wearable-Tech/" title="Wearables">Wearables</a></li>
						</ul>
												<ul class="lev1 navico" id="navicos">
							<li class="fa fa-heart nosel" data-src="love"></li>
														<li class="fa fa-info nosel" data-src="info"></li>
							<li class="fa fa-user nosel" onclick="showloginovl();"></li>						</ul>
					</div>
				</div>
			</div>

					</div>
		<div role="main" class="main">
											<div class="statusbar posrel"><div class="container_48">
					<div class="grid_27 breadcrumb posrel">
		<i class="fa fa-bars jhref spmenu2" id="spmenu" title="News categories"></i>

				<div class="breadcrumb-cnt ellip">
			<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.softpedia.com/" title="Softpedia Homepage" itemprop="url"><span itemprop="title">Softpedia</span></a> &gt;</span>
			<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://news.softpedia.com/" title="News Homepage" itemprop="url"><span itemprop="title">News</span></a></span>
			<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"> &gt; <a href="https://news.softpedia.com/cat/Linux/" title="Linux" itemprop="url"><span itemprop="title">Linux</span></a></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"> &gt; <a href="https://news.softpedia.com/cat/Linux/Open-Source-Software/" title="Open Source Software" itemprop="url"><span itemprop="title">Open Source Software</span></a></span>		</div>
			</div>

		<div class="grid_21"><div class="backtosp"><a href="https://www.softpedia.com/" title="Softpedia Homepage" class="bold">Softpedia Homepage &nbsp;&nbsp;<i class="fa fa-arrow-right col-red-l"></i></a></div></div>
		<div class="clearfix"></div>
					</div></div>
							<div class="container_48 news-article" itemscope itemtype="http://schema.org/NewsArticle">
	<div class="pagetop2 pagetop grid_48 srcnobg">
		<h1 class="grid_37 hsz32 mgtop_15 newsheading" itemprop="name headline"><a href="https://news.softpedia.com/news/virtualbox-6-0-2-released-with-support-for-suse-linux-enterprise-server-12-4-524561.shtml" title="VirtualBox 6.0.2 Released with Support for SUSE Linux Enterprise Server 12.4">VirtualBox 6.0.2 Released with Support for SUSE Linux Enterprise Server 12.4</a></h1>
			<div class="main-search main-search-2018" id="main-search">
	<form role="search" action="/dyn-search.php" method="GET" class="mgtop_15">
	<input id="hp_search" type="text" value="Search..." onkeydown="if(this.value=='Search...') this.value='';" onclick="if(this.value=='Search...') this.value='';" onblur="if(this.value=='') this.value='Search...';" onfocus="if(this.value=='Search...') this.value='';" name="search_term">
	<button type="submit"><i class="fa fa-search"></i></button>
		</form></div>
		</div>

	<h2 class="grid_48 subtitle w620" title="Adds the ability to reset USB devices on Linux platforms" itemprop="alternativeHeadline">Adds the ability to reset USB devices on Linux platforms</h2>

	<div class="grid_37">
		<div class="fl">
						<div class="ad adwblue ad-728x90 mgtop_30" id="_wlts_lead" data-cty="US">
			<div id="SP_newspages_leaderboard_240s__slot_1" style="width: 728px; height: 90px;"></div><script>googletag.cmd.push(function() {window.slot1 = googletag.defineSlot("/1004334/SP_newspages_leaderboard_240s", [728, 90], "SP_newspages_leaderboard_240s__slot_1").addService(googletag.pubads());googletag.enableServices(); googletag.display("SP_newspages_leaderboard_240s__slot_1");setInterval(function(){googletag.pubads().refresh([window.slot1]);}, 240000);});</script>			</div>
					</div>

		<div class="grid_36" id="leftcol">
			<div class="authorship mgtop_20 mgbot_20">
				Jan 15, 2019 17:52 GMT &nbsp;<b>&middot;</b>&nbsp;
								By <span itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://news.softpedia.com/editors/browse/marius-nestor" title="Editor profile and more articles by Marius Nestor" itemprop="url"><span itemprop="name">Marius Nestor</span></a></span>
				<a href="https://twitter.com/intent/follow?screen_name=mariusnestor" title="Follow Marius Nestor on Twitter" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i></a>								&nbsp;<b>&middot;</b>&nbsp;
				<a href="#disqus_thread">Comment</a>
				&nbsp;<b>&middot;</b>&nbsp;
					<div class="hdsocial_mini" >
		Share:&nbsp;
		<a href="https://twitter.com/intent/tweet?related=softpedia&via=mariusnestor&text=VirtualBox+6.0.2+Released+with+Support+for+SUSE+Linux+Enterprise+Server+12.4&url=https%3A%2F%2Fnews.softpedia.com%2Fnews%2Fvirtualbox-6-0-2-released-with-support-for-suse-linux-enterprise-server-12-4-524561.shtml" target="_blank" rel="nofollow" title="Share this page on Twitter" class="col-twitter" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><i class="fa fa-twitter"></i></a>
		&nbsp;&nbsp;
		<a href="#" target="_blank" rel="nofollow" title="Share this page on reddit!" class="col-reddit" onclick="window.location='//www.reddit.com/submit?url=' + encodeURIComponent(window.location);return false"><i class="fa fa-reddit"></i></a>
		&nbsp;&nbsp;
		<a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnews.softpedia.com%2Fnews%2Fvirtualbox-6-0-2-released-with-support-for-suse-linux-enterprise-server-12-4-524561.shtml','', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;" rel="nofollow" title="Share this page on Facebook" class="col-fb"><i class="fa fa-facebook"></i></a>
		&nbsp;&nbsp;
		<a href="https://plus.google.com/share?url=https://news.softpedia.com/news/virtualbox-6-0-2-released-with-support-for-suse-linux-enterprise-server-12-4-524561.shtml" rel="nofollow" target="_blank" title="Share this page on Google Plus" class="col-gplus" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><i class="fa fa-google-plus"></i></a>
		&nbsp;&nbsp;
		<a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=VirtualBox+6.0.2+Released+with+Support+for+SUSE+Linux+Enterprise+Server+12.4&url=https%3A%2F%2Fnews.softpedia.com%2Fnews%2Fvirtualbox-6-0-2-released-with-support-for-suse-linux-enterprise-server-12-4-524561.shtml&t=1547621563&utm_campaign=widgets&utm_medium=web&utm_source=flipit&utm_content=news.softpedia.com" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=yes,height=600,width=600'); return false;" rel="nofollow" title="Flip this article into your magazine" class="col-flipboard"><i class="fa fa-flipboard"></i></a>
	</div>
			</div>

			<div class="art-right fr">
				<div class="posrel main-image mgtop_5 mgbot_30 fl" id="art-img-small">
					<a id="main_image_small" class="hp_news_gr_2 posrel opener" href="https://news-cdn.softpedia.com/images/news2/virtualbox-6-0-2-released-with-support-for-suse-linux-enterprise-server-12-4-524561-2.jpg" title="Open photo gallery" target="_blank" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
						<img src="https://news-cdn.softpedia.com/images/fitted/340x180/virtualbox-6-0-2-released-with-support-for-suse-linux-enterprise-server-12-4.jpg" width="300" height="159" alt="VirtualBox 6.0.2 released" title="VirtualBox 6.0.2 released" data-description="Oracle" itemprop="thumbnailUrl" />
						<meta itemprop="url" content="https://news-cdn.softpedia.com/images/news2/virtualbox-6-0-2-released-with-support-for-suse-linux-enterprise-server-12-4-524561-2.jpg">
						<meta itemprop="width" content="625"><meta itemprop="height" content="361">					</a>
										<div class="art-img-desc ellip nosel opener" title="VirtualBox 6.0.2 released"><i class="fa fa-search-plus mgleft_10"></i>&nbsp;&nbsp; VirtualBox 6.0.2 released</div>
				</div>

									<div class="ad adwblue ad-300x250 fl mgbot_20" id="_wlts" data-cty="US">
					<div id="SP_newspages_widesky_240s__slot_2" style="width: 300px; height: 250px;"></div><script>googletag.cmd.push(function() {window.slot2 = googletag.defineSlot("/1004334/SP_newspages_widesky_240s", [300, 250], "SP_newspages_widesky_240s__slot_2").addService(googletag.pubads());googletag.enableServices(); googletag.display("SP_newspages_widesky_240s__slot_2");setInterval(function(){googletag.pubads().refresh([window.slot2]);}, 240000);});</script>					</div>
							</div>

			<div class="body" id="newsbody">
				<div itemprop="articleBody">
				<p class="intro"><strong itemprop="description">Oracle released today the first point release to the massive VirtualBox 6.0 series announced at the end of 2018, fixing various annoyances and implementing more new features and enhancements.</strong></p>
<p class="mgbot_20">VirtualBox 6.0 brought numerous new features and improvements to the open-source and cross-platform virtualization software used by millions of computer users worldwide to run multiple operating systems on their PCs. These include a major user interface revamp, the ability to export virtual machines to the Oracle Cloud infrastructure, better 4K/HiDPI support for high-end displays, and support for Linux kernel 4.20.</p>
<p class="mgbot_20">VirtualBox 6.0.2 is the first maintenance update to the <a rel="noopener" target="_blank" href="https://www.softpedia.com/get/System/OS-Enhancements/VirtualBox.shtml" title="VirtualBox">VirtualBox</a> 6.0 series, adding support for building the VirtualBox drivers on the SUSE Linux Enterprise Server 12.4 operating system, implementing a new virtual optical disk creation window in the UI, making the VirtualBoxVM command accessible on Linux and macOS hosts, supporting older Linux kernels for building the shared folder driver, and fixing resetting of USB devices on Linux guests.</p>
<q class="subhead">VirtualBox 6.0.2 fixes a conflict between <a rel="noopener" target="_blank" href="https://linux.softpedia.com/downloadTag/Debian%20Linux" title="Debian">Debian</a> and Oracle build desktop files</q>
<p class="mgbot_20">Among other changes implemented in the VirtualBox 6.0.2 update, we can mention user interface fixes for creating desktop shortcuts for starting virtual machines, the ability to allow users to select host drives from the First Run window, support for attaching empty host optical drives, better support for VBoxSVGA graphics for multi-monitor configurations on Windows guests, and a fix for a conflict between Debian and Oracle build desktop files on Linux hosts.</p>
<p class="mgbot_20">VirtualBox 6.0.2 also fixes a regression that may have caused some PCnet PCI guest drivers to no longer detect the emulated hardware, a black screen issue with VBoxSVGA graphics when 3D was disabled on Windows guests, as well as a write regression for OS/2 shared folders introduced in VirtualBox 6.0. All users are urged to update immediately, and you can <a rel="noopener" href="http://linux.softpedia.com/get/System/Emulators/Oracle-VM-VirtualBox-23194.shtml"><strong>download VirtualBox 6.0.2 for GNU/Linux</strong></a>, <a rel="noopener" href="http://mac.softpedia.com/get/System-Utilities/VirtualBox.shtml"><strong>macOS</strong></a>, and <a rel="noopener" href="http://www.softpedia.com/get/System/OS-Enhancements/VirtualBox.shtml"><strong>Windows</strong></a> right now from our free software portal.</p>
				</div>

				
				
							</div>

			
			<div class="clearfix"></div>
						<div id="clrfx" class="meta3 noborder">
				<span class="fl" >#<a href="https://news.softpedia.com/newsTag/VirtualBox%206.0.2" title="More stories about &quot;VirtualBox 6.0.2&quot;" rel="nofollow">VirtualBox 6.0.2</a>#<a href="https://news.softpedia.com/newsTag/VirtualBox" title="More stories about &quot;VirtualBox&quot;" rel="nofollow">VirtualBox</a>#<a href="https://news.softpedia.com/newsTag/virtualization" title="More stories about &quot;virtualization&quot;" rel="nofollow">virtualization</a>#<a href="https://news.softpedia.com/newsTag/open%20source" title="More stories about &quot;open source&quot;" rel="nofollow">open source</a>#<a href="https://news.softpedia.com/newsTag/VirtualBox%206.0" title="More stories about &quot;VirtualBox 6.0&quot;" rel="nofollow">VirtualBox 6.0</a></span>
				<div class="clearfix"></div>
			</div>
			
					</div>
	</div>

	<div class="grid_10 prefix_1 fr">
					<div class="fl posrel" id="leankare"></div>
			<div class="storystream hot fl mgtop_30 grid_10" id="sidebox">
				<div class="ss-head mgbot_5 nosel"><div class="upcase">hot right now</div></div>
				<div class="pfscroll" id="pfscroll2_init">
				<div class="more-data-slot overhide fl mgleft_20"><a  href="https://news.softpedia.com/news/configure-windows-10-to-shut-down-the-device-on-low-battery-524558.shtml?utm_source=spd_sidebar&utm_medium=spd_newspage&utm_campaign=spd_related" title="Configure Windows 10 to Shut Down the Device on Low Battery" ><b>Configure Windows 10 to Shut Down the Device on Low Battery:</b> And also set up low battery notification and related options</a></div><div class="more-data-slot overhide fl mgleft_20"><a  href="https://drivers.softpedia.com/blog/get-sony-s-3-70-firmware-for-playstation-vita-and-playstation-tv-consoles-524550.shtml?utm_source=spd_sidebar&utm_medium=spd_newspage&utm_campaign=spd_related" title="Get Sony’s 3.70 Firmware for PlayStation Vita and PlayStation TV Consoles" ><b>Get Sony’s 3.70 Firmware for PlayStation Vita and PlayStation TV Consoles:</b> The new update improves the system performance quality</a></div><div class="more-data-slot overhide fl mgleft_20"><a  href="https://news.softpedia.com/news/early-microsoft-surface-book-prototype-revealed-524547.shtml?utm_source=spd_sidebar&utm_medium=spd_newspage&utm_campaign=spd_related" title="Early Microsoft Surface Book Prototype Revealed" ><b>Early Microsoft Surface Book Prototype Revealed:</b> Surface Book is already at its second generation</a></div><div class="more-data-slot overhide fl mgleft_20"><a  href="https://news.softpedia.com/news/windows-10-for-foldable-devices-spotted-online-524546.shtml?utm_source=spd_sidebar&utm_medium=spd_newspage&utm_campaign=spd_related" title="Windows 10 for Foldable Devices Spotted Online" ><b>Windows 10 for Foldable Devices Spotted Online:</b> New version of Windows 10 currently being worked on</a></div><div class="more-data-slot overhide fl mgleft_20"><a  href="https://news.softpedia.com/news/the-countdown-begins-windows-7-to-be-retired-in-exactly-365-days-524537.shtml?utm_source=spd_sidebar&utm_medium=spd_newspage&utm_campaign=spd_related" title="The Countdown Begins: Windows 7 to Be Retired in Exactly 365 Days" ><b>The Countdown Begins: Windows 7 to Be Retired in Exactly 365 Days:</b> Just one full year of support left for Windows 7</a></div><div class="more-data-slot overhide fl mgleft_20"><a  href="https://news.softpedia.com/news/iphone-x2-concept-imagines-a-sliding-future-without-a-notch-video-524536.shtml?utm_source=spd_sidebar&utm_medium=spd_newspage&utm_campaign=spd_related" title="iPhone X2 Concept Imagines a Sliding Future Without a Notch – Video" ><b>iPhone X2 Concept Imagines a Sliding Future Without a Notch – Video:</b> Slide-out camera envisioned on the iPhone</a></div><div class="more-data-slot overhide fl mgleft_20"><a  href="https://news.softpedia.com/news/mozilla-to-disable-flash-in-firefox-69-524528.shtml?utm_source=spd_sidebar&utm_medium=spd_newspage&utm_campaign=spd_related" title="Mozilla to Disable Flash in Firefox 69" ><b>Mozilla to Disable Flash in Firefox 69:</b> This version is scheduled to launch in September</a></div>				</div>
			</div>
				</div>

	<div class="grid_48 mgtop_20">
			<div class="fsz26 sepbrd4 nomgtop bold col-blue curpo" id="loaderbtn" onclick="loadDisqus()"><i class="fa fa-comments faded"></i>&nbsp; Click to load comments</div>
		<span class="disclaim semibold faded">This enables Disqus, Inc. to process some of your data. <a href="https://help.disqus.com/terms-and-policies/disqus-privacy-policy" target="_blank" rel="nofollow noopener" title="Disqus privacy policy" class="underline">Disqus privacy policy</a></span>
		<script>var disqus_config = function () { this.page.url = 'https://news.softpedia.com/news/virtualbox-6-0-2-released-with-support-for-suse-linux-enterprise-server-12-4-524561.shtml'; this.page.identifier = 'dsq_ae_news_524561'; };</script>
		<div id="disqus_thread" class="grid_48 mgbot_20"></div>
		<div class="clearfix"></div>
	</div>

	
	<div class="grid_48 mgtop_20">
		<div class="grid_47 bottombar_head"><h2 class="mgtop_20 mgbot_15 grid_47 fsz32 ta_center">Related Stories</h2></div>
		<div class="grid_47">
				<div class="bottombar_item bottombar_half mgbot_30">
		<a href="https://news.softpedia.com/news/gnome-3-32-desktop-to-feature-a-revamped-theme-beta-coming-early-february-524560.shtml?utm_source=spd_bottombar&utm_medium=spd_newspage&utm_campaign=spd_related" title="GNOME 3.32 Desktop to Feature a Revamped Theme, Beta Coming Early February">
			<div class="posrel">
				<img src="https://news-cdn.softpedia.com/images/fitted/300x250/gnome-3-32-desktop-to-feature-a-revamped-theme-beta-coming-early-february.jpg" width="300" height="250" alt="GNOME 3.32 Desktop to Feature a Revamped Theme, Beta Coming Early February" title="GNOME 3.32 Desktop to Feature a Revamped Theme, Beta Coming Early February" />
				<span class="bottombar_subtitle gradient gradient_1"><p class="posrel">The GNOME 3.31.4 snapshot is now available for testing</p></span>
			</div>
			<h2 class="title">GNOME 3.32 Desktop to Feature a Revamped Theme, Beta Coming Early February</h2>
		</a>
	</div>
		<div class="bottombar_item bottombar_half mgbot_30">
		<a href="https://news.softpedia.com/news/debian-based-netrunner-19-01-blackbird-officially-released-with-new-dark-look-524545.shtml?utm_source=spd_bottombar&utm_medium=spd_newspage&utm_campaign=spd_related" title="Debian-Based Netrunner 19.01 &quot;Blackbird&quot; Officially Released with New Dark Look">
			<div class="posrel">
				<img src="https://news-cdn.softpedia.com/images/fitted/300x250/debian-based-netrunner-19-01-blackbird-officially-released-with-new-dark-look.jpg" width="300" height="250" alt="Debian-Based Netrunner 19.01 &quot;Blackbird&quot; Officially Released with New Dark Look" title="Debian-Based Netrunner 19.01 &quot;Blackbird&quot; Officially Released with New Dark Look" />
				<span class="bottombar_subtitle gradient gradient_2"><p class="posrel">This release adds support for Web Apps and latest updates</p></span>
			</div>
			<h2 class="title">Debian-Based Netrunner 19.01 &quot;Blackbird&quot; Officially Released with New Dark Look</h2>
		</a>
	</div>
		<div class="bottombar_item bottombar_half mgbot_30">
		<a href="https://news.softpedia.com/news/solus-4-and-budgie-10-5-desktop-will-finally-be-released-in-spring-2019-524544.shtml?utm_source=spd_bottombar&utm_medium=spd_newspage&utm_campaign=spd_related" title="Solus 4 and Budgie 10.5 Desktop Will Finally Be Released in Spring 2019">
			<div class="posrel">
				<img src="https://news-cdn.softpedia.com/images/fitted/300x250/solus-4-and-budgie-10-5-desktop-will-finally-be-released-in-spring-2019.jpg" width="300" height="250" alt="Solus 4 and Budgie 10.5 Desktop Will Finally Be Released in Spring 2019" title="Solus 4 and Budgie 10.5 Desktop Will Finally Be Released in Spring 2019" />
				<span class="bottombar_subtitle gradient gradient_3"><p class="posrel">Budgie 11 to be released in the third quarter of 2019</p></span>
			</div>
			<h2 class="title">Solus 4 and Budgie 10.5 Desktop Will Finally Be Released in Spring 2019</h2>
		</a>
	</div>
											<div class="grid_15">
						<div class="ad adwblue ad-300x250 fl ta_left posrel">
						<div id="SP_newspages_336x280_240s__slot_3" style="width: 300px; height: 250px;"></div><script>googletag.cmd.push(function() {window.slot3 = googletag.defineSlot("/1004334/SP_newspages_336x280_240s", [300, 250], "SP_newspages_336x280_240s__slot_3").addService(googletag.pubads());googletag.enableServices(); googletag.display("SP_newspages_336x280_240s__slot_3");setInterval(function(){googletag.pubads().refresh([window.slot3]);}, 240000);});</script>						</div>
					</div>
										<div class="bottombar_item bottombar_half mgbot_30">
		<a href="https://news.softpedia.com/news/canonical-patches-gnome-bluetooth-vulnerability-on-ubuntu-18-04-lts-update-now-524542.shtml?utm_source=spd_bottombar&utm_medium=spd_newspage&utm_campaign=spd_related" title="Canonical Patches GNOME Bluetooth Vulnerability on Ubuntu 18.04 LTS, Update Now">
			<div class="posrel">
				<img src="https://news-cdn.softpedia.com/images/fitted/300x250/canonical-patches-gnome-bluetooth-vulnerability-on-ubuntu-18-04-lts-update-now.jpg" width="300" height="250" alt="Canonical Patches GNOME Bluetooth Vulnerability on Ubuntu 18.04 LTS, Update Now" title="Canonical Patches GNOME Bluetooth Vulnerability on Ubuntu 18.04 LTS, Update Now" />
				<span class="bottombar_subtitle gradient gradient_4"><p class="posrel">Could allow a remote attacker to pair to Bluetooth devices</p></span>
			</div>
			<h2 class="title">Canonical Patches GNOME Bluetooth Vulnerability on Ubuntu 18.04 LTS, Update Now</h2>
		</a>
	</div>
		<div class="bottombar_item bottombar_half mgbot_30">
		<a href="https://news.softpedia.com/news/linus-torvalds-says-things-look-pretty-normal-for-linux-5-0-releases-second-rc-524541.shtml?utm_source=spd_bottombar&utm_medium=spd_newspage&utm_campaign=spd_related" title="Linus Torvalds Says Things Look Pretty Normal for Linux 5.0, Releases Second RC">
			<div class="posrel">
				<img src="https://news-cdn.softpedia.com/images/fitted/300x250/linus-torvalds-says-things-look-pretty-normal-for-linux-5-0-releases-second-rc.jpg" width="300" height="250" alt="Linus Torvalds Says Things Look Pretty Normal for Linux 5.0, Releases Second RC" title="Linus Torvalds Says Things Look Pretty Normal for Linux 5.0, Releases Second RC" />
				<span class="bottombar_subtitle gradient gradient_5"><p class="posrel">Linux 5.0-rc2 is now ready for public testing</p></span>
			</div>
			<h2 class="title">Linus Torvalds Says Things Look Pretty Normal for Linux 5.0, Releases Second RC</h2>
		</a>
	</div>
			</div>

		<div class="grid_47 bottombar_head"><h2 class="mgtop_20 mgbot_15 grid_47 fsz32 ta_center">Fresh Reviews</h2></div>
		<div class="grid_47">
				<div class="bottombar_item bottombar_half mgbot_30">
		<a href="https://news.softpedia.com/news/motorola-moto-z3-play-review-524454.shtml?utm_source=spd_bottombar&utm_medium=spd_newspage&utm_campaign=spd_related" title="Motorola Moto Z3 Play Review">
			<div class="posrel">
				<img src="https://news-cdn.softpedia.com/images/fitted/300x250/motorola-moto-z3-play-review.jpg" width="300" height="250" alt="Motorola Moto Z3 Play Review" title="Motorola Moto Z3 Play Review" />
				<span class="bottombar_subtitle gradient gradient_1"><p class="posrel">The LEGO for adults is back with a modern upgrade</p></span>
			</div>
			<h2 class="title">Motorola Moto Z3 Play Review</h2>
		</a>
	</div>
		<div class="bottombar_item bottombar_half mgbot_30">
		<a href="https://news.softpedia.com/news/polaroid-insta-share-printer-moto-mod-review-524473.shtml?utm_source=spd_bottombar&utm_medium=spd_newspage&utm_campaign=spd_related" title="Polaroid Insta-Share Printer (Moto Mod) Review">
			<div class="posrel">
				<img src="https://news-cdn.softpedia.com/images/fitted/300x250/polaroid-insta-share-printer-moto-mod-review.jpg" width="300" height="250" alt="Polaroid Insta-Share Printer (Moto Mod) Review" title="Polaroid Insta-Share Printer (Moto Mod) Review" />
				<span class="bottombar_subtitle gradient gradient_2"><p class="posrel">Snap, print, and share using this super-portable Moto Mod</p></span>
			</div>
			<h2 class="title">Polaroid Insta-Share Printer (Moto Mod) Review</h2>
		</a>
	</div>
		<div class="bottombar_item bottombar_half mgbot_30">
		<a href="https://news.softpedia.com/news/motorola-one-review-524438.shtml?utm_source=spd_bottombar&utm_medium=spd_newspage&utm_campaign=spd_related" title="Motorola One Review">
			<div class="posrel">
				<img src="https://news-cdn.softpedia.com/images/fitted/300x250/motorola-one-review.jpg" width="300" height="250" alt="Motorola One Review" title="Motorola One Review" />
				<span class="bottombar_subtitle gradient gradient_3"><p class="posrel">This is Motorola’s attempt to embrace the notch trend</p></span>
			</div>
			<h2 class="title">Motorola One Review</h2>
		</a>
	</div>
			</div>
					<div class="grid_15 suffix_1"><div class="ad adc adwblue ad-300x600">
			<div id="SP_newspages_widesky_240s__slot_4" style="width: 300px; height: 600px;"></div><script>googletag.cmd.push(function() {window.slot4 = googletag.defineSlot("/1004334/SP_newspages_widesky_240s", [300, 600], "SP_newspages_widesky_240s__slot_4").addService(googletag.pubads());googletag.enableServices(); googletag.display("SP_newspages_widesky_240s__slot_4");setInterval(function(){googletag.pubads().refresh([window.slot4]);}, 240000);});</script>			</div></div>
				<div class="grid_31">
				<div class="bottombar_item  mgbot_30">
		<a href="https://news.softpedia.com/news/motorola-moto-z3-play-review-524454.shtml?utm_source=spd_bottombar&utm_medium=spd_newspage&utm_campaign=spd_related" title="Motorola Moto Z3 Play Review">
			<div class="posrel">
				<img src="https://news-cdn.softpedia.com/images/fitted/640x250/motorola-moto-z3-play-review.jpg" width="620" height="250" alt="Motorola Moto Z3 Play Review" title="Motorola Moto Z3 Play Review" />
				<span class="bottombar_subtitle gradient gradient_1"><p class="posrel">The LEGO for adults is back with a modern upgrade</p></span>
			</div>
			<h2 class="title">Motorola Moto Z3 Play Review</h2>
		</a>
	</div>
		<div class="bottombar_item  mgbot_30">
		<a href="https://news.softpedia.com/news/polaroid-insta-share-printer-moto-mod-review-524473.shtml?utm_source=spd_bottombar&utm_medium=spd_newspage&utm_campaign=spd_related" title="Polaroid Insta-Share Printer (Moto Mod) Review">
			<div class="posrel">
				<img src="https://news-cdn.softpedia.com/images/fitted/640x250/polaroid-insta-share-printer-moto-mod-review.jpg" width="620" height="250" alt="Polaroid Insta-Share Printer (Moto Mod) Review" title="Polaroid Insta-Share Printer (Moto Mod) Review" />
				<span class="bottombar_subtitle gradient gradient_2"><p class="posrel">Snap, print, and share using this super-portable Moto Mod</p></span>
			</div>
			<h2 class="title">Polaroid Insta-Share Printer (Moto Mod) Review</h2>
		</a>
	</div>
			</div>

		<div class="grid_47 bottombar_head"><h2 class="mgtop_20 mgbot_15 grid_47 fsz32 ta_center">Latest News</h2></div>
		<div class="grid_47">
				<div class="bottombar_item bottombar_half mgbot_30">
		<a href="https://news.softpedia.com/news/microsoft-releases-cumulative-update-kb4487181-for-windows-10-version-1903-524562.shtml?utm_source=spd_bottombar&utm_medium=spd_newspage&utm_campaign=spd_related" title="Microsoft Releases Cumulative Update KB4487181 for Windows 10 Version 1903">
			<div class="posrel">
				<img src="https://news-cdn.softpedia.com/images/fitted/300x250/microsoft-releases-cumulative-update-kb4487181-for-windows-10-version-1903.jpg" width="300" height="250" alt="Microsoft Releases Cumulative Update KB4487181 for Windows 10 Version 1903" title="Microsoft Releases Cumulative Update KB4487181 for Windows 10 Version 1903" />
				<span class="bottombar_subtitle gradient gradient_1"><p class="posrel">New update now available for Windows 10 19H1</p></span>
			</div>
			<h2 class="title">Microsoft Releases Cumulative Update KB4487181 for Windows 10 Version 1903</h2>
		</a>
	</div>
		<div class="bottombar_item bottombar_half mgbot_30">
		<a href="https://news.softpedia.com/news/virtualbox-6-0-2-released-with-support-for-suse-linux-enterprise-server-12-4-524561.shtml?utm_source=spd_bottombar&utm_medium=spd_newspage&utm_campaign=spd_related" title="VirtualBox 6.0.2 Released with Support for SUSE Linux Enterprise Server 12.4">
			<div class="posrel">
				<img src="https://news-cdn.softpedia.com/images/fitted/300x250/virtualbox-6-0-2-released-with-support-for-suse-linux-enterprise-server-12-4.jpg" width="300" height="250" alt="VirtualBox 6.0.2 Released with Support for SUSE Linux Enterprise Server 12.4" title="VirtualBox 6.0.2 Released with Support for SUSE Linux Enterprise Server 12.4" />
				<span class="bottombar_subtitle gradient gradient_2"><p class="posrel">Adds the ability to reset USB devices on Linux platforms</p></span>
			</div>
			<h2 class="title">VirtualBox 6.0.2 Released with Support for SUSE Linux Enterprise Server 12.4</h2>
		</a>
	</div>
		<div class="bottombar_item bottombar_half mgbot_30">
		<a href="https://news.softpedia.com/news/gnome-3-32-desktop-to-feature-a-revamped-theme-beta-coming-early-february-524560.shtml?utm_source=spd_bottombar&utm_medium=spd_newspage&utm_campaign=spd_related" title="GNOME 3.32 Desktop to Feature a Revamped Theme, Beta Coming Early February">
			<div class="posrel">
				<img src="https://news-cdn.softpedia.com/images/fitted/300x250/gnome-3-32-desktop-to-feature-a-revamped-theme-beta-coming-early-february.jpg" width="300" height="250" alt="GNOME 3.32 Desktop to Feature a Revamped Theme, Beta Coming Early February" title="GNOME 3.32 Desktop to Feature a Revamped Theme, Beta Coming Early February" />
				<span class="bottombar_subtitle gradient gradient_3"><p class="posrel">The GNOME 3.31.4 snapshot is now available for testing</p></span>
			</div>
			<h2 class="title">GNOME 3.32 Desktop to Feature a Revamped Theme, Beta Coming Early February</h2>
		</a>
	</div>
		<div class="bottombar_item bottombar_half mgbot_30">
		<a href="https://news.softpedia.com/news/will-you-upgrade-to-windows-10-after-microsoft-retires-windows-7-524559.shtml?utm_source=spd_bottombar&utm_medium=spd_newspage&utm_campaign=spd_related" title="Windows 7 Users, Choose Your Next Destination: Windows 10, Linux, or Mac?">
			<div class="posrel">
				<img src="https://news-cdn.softpedia.com/images/fitted/300x250/will-you-upgrade-to-windows-10-after-microsoft-retires-windows-7.jpg" width="300" height="250" alt="Windows 7 Users, Choose Your Next Destination: Windows 10, Linux, or Mac?" title="Windows 7 Users, Choose Your Next Destination: Windows 10, Linux, or Mac?" />
				<span class="bottombar_subtitle gradient gradient_4"><p class="posrel">Support for Windows 7 will end in January 2020</p></span>
			</div>
			<h2 class="title">Windows 7 Users, Choose Your Next Destination: Windows 10, Linux, or Mac?</h2>
		</a>
	</div>
		<div class="bottombar_item bottombar_half mgbot_30">
		<a href="https://news.softpedia.com/news/configure-windows-10-to-shut-down-the-device-on-low-battery-524558.shtml?utm_source=spd_bottombar&utm_medium=spd_newspage&utm_campaign=spd_related" title="Configure Windows 10 to Shut Down the Device on Low Battery">
			<div class="posrel">
				<img src="https://news-cdn.softpedia.com/images/fitted/300x250/configure-windows-10-to-shut-down-the-device-on-low-battery.jpg" width="300" height="250" alt="Configure Windows 10 to Shut Down the Device on Low Battery" title="Configure Windows 10 to Shut Down the Device on Low Battery" />
				<span class="bottombar_subtitle gradient gradient_5"><p class="posrel">And also set up low battery notification and related options</p></span>
			</div>
			<h2 class="title">Configure Windows 10 to Shut Down the Device on Low Battery</h2>
		</a>
	</div>
		<div class="bottombar_item bottombar_half mgbot_30">
		<a href="https://news.softpedia.com/news/microsoft-becoming-most-valuable-company-no-reason-for-party-says-nadella-524557.shtml?utm_source=spd_bottombar&utm_medium=spd_newspage&utm_campaign=spd_related" title="Microsoft Becoming Most Valuable Company No Reason for Party, Says Nadella">
			<div class="posrel">
				<img src="https://news-cdn.softpedia.com/images/fitted/300x250/microsoft-becoming-most-valuable-company-no-reason-for-party-says-nadella.jpg" width="300" height="250" alt="Microsoft Becoming Most Valuable Company No Reason for Party, Says Nadella" title="Microsoft Becoming Most Valuable Company No Reason for Party, Says Nadella" />
				<span class="bottombar_subtitle gradient gradient_6"><p class="posrel">CEO says taking over top spot isn’t a priority</p></span>
			</div>
			<h2 class="title">Microsoft Becoming Most Valuable Company No Reason for Party, Says Nadella</h2>
		</a>
	</div>
		<div class="bottombar_item bottombar_half mgbot_30">
		<a href="https://drivers.softpedia.com/blog/nvidia-rolls-out-new-geforce-game-ready-driver-get-version-417-71-524556.shtml?utm_source=spd_bottombar&utm_medium=spd_newspage&utm_campaign=spd_related" title="NVIDIA Rolls Out New GeForce Game Ready Driver - Get Version 417.71">
			<div class="posrel">
				<img src="https://news-cdn.softpedia.com/images/fitted/300x250/nvidia-rolls-out-new-geforce-game-ready-driver-get-version-417-71.jpg" width="300" height="250" alt="NVIDIA Rolls Out New GeForce Game Ready Driver - Get Version 417.71" title="NVIDIA Rolls Out New GeForce Game Ready Driver - Get Version 417.71" />
				<span class="bottombar_subtitle gradient gradient_7"><p class="posrel">The update supports NVIDIA’s GeForce RTX 2060 graphics cards</p></span>
			</div>
			<h2 class="title">NVIDIA Rolls Out New GeForce Game Ready Driver - Get Version 417.71</h2>
		</a>
	</div>
		<div class="bottombar_item bottombar_half mgbot_30">
		<a href="https://news.softpedia.com/news/microsoft-updates-skype-for-windows-and-linux-with-blurred-background-feature-524555.shtml?utm_source=spd_bottombar&utm_medium=spd_newspage&utm_campaign=spd_related" title="Microsoft Updates Skype for Windows and Linux with Blurred Background Feature">
			<div class="posrel">
				<img src="https://news-cdn.softpedia.com/images/fitted/300x250/microsoft-updates-skype-for-windows-and-linux-with-blurred-background-feature.jpg" width="300" height="250" alt="Microsoft Updates Skype for Windows and Linux with Blurred Background Feature" title="Microsoft Updates Skype for Windows and Linux with Blurred Background Feature" />
				<span class="bottombar_subtitle gradient gradient_8"><p class="posrel">Macs also getting the same feature in Skype</p></span>
			</div>
			<h2 class="title">Microsoft Updates Skype for Windows and Linux with Blurred Background Feature</h2>
		</a>
	</div>
		<div class="bottombar_item bottombar_half mgbot_30">
		<a href="https://news.softpedia.com/news/apple-faces-code-red-in-china-more-iphone-price-cuts-expected-says-analyst-524554.shtml?utm_source=spd_bottombar&utm_medium=spd_newspage&utm_campaign=spd_related" title="Apple Faces Code Red in China, More iPhone Price Cuts Expected, Says Analyst">
			<div class="posrel">
				<img src="https://news-cdn.softpedia.com/images/fitted/300x250/apple-faces-code-red-in-china-more-iphone-price-cuts-expected-says-analyst.jpg" width="300" height="250" alt="Apple Faces Code Red in China, More iPhone Price Cuts Expected, Says Analyst" title="Apple Faces Code Red in China, More iPhone Price Cuts Expected, Says Analyst" />
				<span class="bottombar_subtitle gradient gradient_9"><p class="posrel">iPhone likely to get more affordable, investor note reads</p></span>
			</div>
			<h2 class="title">Apple Faces Code Red in China, More iPhone Price Cuts Expected, Says Analyst</h2>
		</a>
	</div>
			</div>
	</div>

	<div class="clearfix"></div>

	<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://news.softpedia.com/news/virtualbox-6-0-2-released-with-support-for-suse-linux-enterprise-server-12-4-524561.shtml"/>
	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://cdn.softpedia.com/_img/softpedia_logo_rss.png">
			<meta itemprop="width" content="250">
			<meta itemprop="height" content="100">
		</div>
		<meta itemprop="name" content="Softpedia">
	</div>
<meta itemprop="datePublished" content="2019-01-15T17:52:00+0000"/><meta itemprop="dateModified" content="2019-01-15T17:52:00+0000"/></div>


<div id="bottombubble">
	<a class="bb_news" rel="nofollow" title="Linux Kernel 4.20 Gets First Point Release, It&#039;s Now Ready for Mass Deployments" href="https://news.softpedia.com/news/linux-kernel-4-20-gets-first-point-release-it-s-now-ready-for-mass-deployments-524489.shtml">Linux Kernel 4.20 Gets First Point Release, It&#039;s Now Ready for Mass Deployments</a>
	<p>more on: <a href="https://news.softpedia.com/newsTag/Linux%204.20" title="Linux 4.20"><b>Linux 4.20</b></a></p>
	<i class="fa fa-bolt"></i><i class="fa fa-times" onclick="bottombubble_kill()"></i>
</div>


</div>

<script src="/_xaja/nrtrk.php?t=243446c9b018313f2b11a9b778c8adc5&n=524561"></script>

<script>
function loadDisqus() {
	var d = document, s = d.createElement('script');
	s.async = true;
	s.src = '//softpedianews.disqus.com/embed.js';
	s.setAttribute('data-timestamp', +new Date());
	(d.head || d.body).appendChild(s);
	window.disqusLoaded = true;
	$('#loaderbtn').html('');
}
</script>

		</div></div>
		
		<div class="clearfix"></div>
		<div class="footer">
			<div class="mgtop_40">
				<div class="social">
					<div class="container_48 posrel">
						<div class="grid_11 mgtop_20">
							<span class="nosel logof">i <i class="fa fa-heart col-red-l"></i> softpedia&reg;</span>
						</div>
						<div class="grid_22 mgtop_20">
														<div class="s_fb"><div class="s_btn cursor-pointer" onclick="window.open('https://www.facebook.com/pages/Softpedia/122839394413621');">&nbsp;<div class="fa fa-facebook">&nbsp;&nbsp;</div><span>Like</span></div><div class="s_lbl">202K</div></div>
							<div class="s_gplus"><div class="s_btn cursor-pointer col-white" rel="publisher" zhref="https://plus.google.com/101656043016584839551/" target="_blank">&nbsp;<span class="fa fa-google-plus">&nbsp;&nbsp;</span><span>+1</span></div><div class="s_lbl">56K</div></div>
							<div class="s_twitter"><div class="s_btn cursor-pointer" onclick="window.open('https://twitter.com/Softpedia');">&nbsp;<div class="fa fa-twitter">&nbsp;&nbsp;</div><span>Follow</span></div><div class="s_lbl">13K</div></div>
													</div>
						<div class="grid_15"><div class="home-search fr ta_right"><form role="search" action="/dyn-search.php" method="GET"><div class="fa fa-search"></div><input type="text" value="Search here..." onkeydown="if(this.value=='Search here...') this.value='';" onclick="if(this.value=='Search here...') this.value='';" onblur="if(this.value=='') this.value='Search here...';" name="search_term" /></form></div></div>
					</div>
				</div>
				<div class="copyright_cnt"><div class="copyright f_content">
					&copy; 2001-2019 <span itemprop="name">Softpedia</span>.
					All rights reserved. Softpedia&reg; and the Softpedia&reg; logo are registered trademarks of SoftNews NET SRL					&nbsp;&bull;
					<a href="https://www.softpedia.com/user/privacy.shtml" rel="nofollow" title="Privacy Policy">Privacy Policy</a>
					&nbsp;&bull;
					<a href="https://www.softpedia.com/user/cookies.shtml" rel="nofollow" title="Cookie Policy">Cookie Policy</a>
					&nbsp;&bull;
					<a href="javascript:window.__cmp('displayConsentUi');" rel="nofollow" title="Cookie Settings">Cookie Settings</a>
					&nbsp;&bull;
					<a href="https://www.softpedia.com/user/contact.php" rel="nofollow" title="Contact">Contact</a>
				</div></div>
			</div>
		</div>
		
<div id="spsbtns"><div id="newsfbtn" class="rgbutton" onclick="spsite_newstip();"><div class="rotate90r">news tip <i class="fa fa-lightbulb-o rotate270r"></i></div></div><div id="feedbackb" class="rgbutton" onclick="spsite_feedback('https://news.softpedia.com/news/virtualbox-6-0-2-released-with-support-for-suse-linux-enterprise-server-12-4-524561.shtml');"><div class="rotate90r">feedback <i class="fa fa-info-circle rotate270r"></i></div></div>
</div>
<div id="spovl1" class="ovlgrad1 novig"><div class="spovl1box"><div class="spovl1box2">&nbsp;</div></div></div><!-- overlay 1 -->
<div id="spovl2"><div class="spovl2box"><div class="spovl2box2">&nbsp;</div></div></div><!-- overlay 2 -->
<div id="spovl3"><div class="spovl3box">&nbsp;</div></div><!-- overlay 3 -->


<script>window.spcsrf="n5X7qLpdWZZ8zi0lxD9yA2AhSF0qH0mh";</script><script>
var sp_nsroot=".softpedia.com";
var sp_xaja_root="https://news.softpedia.com/";
var pe_section='news';
var sp_trkev=1;
var tm_act='news';
var tm_open=false;
var tm_evset=false;
var spjs_social={"pagetitle":"VirtualBox 6.0.2 Released with Support for SUSE Linux Enterprise Server 12.4","pageurl":"https:\/\/news.softpedia.com\/news\/virtualbox-6-0-2-released-with-support-for-suse-linux-enterprise-server-12-4-524561.shtml","mediaurl":""};
var spsocial_pagetitle='VirtualBox 6.0.2 Released with Support for SUSE Linux Enterprise Server 12.4';
var spsocial_pageurl='https://news.softpedia.com/news/virtualbox-6-0-2-released-with-support-for-suse-linux-enterprise-server-12-4-524561.shtml';
var spsocial_mediaurl="";
var spjs_cat_id=167;
var spjs_prog_version="";
var sp_catid=167;
var spjs_comm_total=0;
var spjs_prog_tsf=0;
var sd_crt=3;
var spjs_news_title="VirtualBox 6.0.2 Released with Support for SUSE Linux Enterprise Server 12.4";
var spjs_news_id=524561;
var spjs_auth_uid=0;
var spjs_auth={"user":"","name":"","mail":""};
window.aegal_xdsect='news';
</script>
<script src="/_min/jsstore.php?l=bmV3c3NkaG90LHNpbmdsZV9saWdodGJveCxuZXdzY29tbWVudHMsYm90dG9tYnViYmxlLHNlY3Rpb25uZXdz&amp;f=bGFuZy9FTi5qcyxqcXVlcnkuc3dpcGVib3guanM=&amp;jv=2138"></script><script type="application/ld+json">{ "@context": "http://schema.org", "@type": "Organization", "url": "https://www.softpedia.com/", "logo": "https://cdnssl.softpedia.com/_img/rba_sp_hd.png", "name": "Softpedia", "sameAs" : [ "https://www.facebook.com/softpediacom/", "https://twitter.com/Softpedia", "https://plus.google.com/+Softpedia/", "https://www.instagram.com/softpedia/", "https://flipboard.com/@softpedia/softpedia-news-ji14q1huy" ] }</script>
<script type="application/ld+json">{ "@context": "http://schema.org", "@type": "WebSite", "name": "Softpedia", "url": "https://www.softpedia.com/" }</script>


</body>
</html>