<!DOCTYPE html>
<html lang="en-us">
<head>
<title>Linux Who? Windows Still King of the Desktop</title>
<link rel="canonical" href="http://news.softpedia.com/news/linux-who-windows-still-king-of-the-desktop-514471.shtml" />
<meta name="language" content="english" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="robots" content="NOODP" /><meta name="viewport" content="width=980" /><meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="author" content="Bogdan Popa"><link rel="alternate" href="http://news.softpedia.com/newsRSS/Global-0.xml" type="application/rss+xml" title="Softpedia News" />
<link rel="alternate" href="http://news.softpedia.com/newsRSS/Windows-92.xml" type="application/rss+xml" title="Softpedia News - Windows" />
<meta property="twitter:title" content="Linux Who? Windows Still King of the Desktop">
<meta property="og:title" content="Linux Who? Windows Still King of the Desktop">
<meta name="news_keywords" content="Microsoft, Windows, Linux, Apple">
<meta name="keywords" content="Microsoft, Windows, Linux, Apple">
<meta name="description" content="Statistics show Windows is dominating the desktop world">
<meta property="twitter:description" content="Statistics show Windows is dominating the desktop world">
<meta property="og:description" content="Statistics show Windows is dominating the desktop world">
<meta property="og:article:published_time" content="2017-04-01T09:04:00+0000">
<meta property="twitter:image" content="http://i1-news.softpedia-static.com/images/news2/linux-who-windows-still-king-of-the-desktop-514471-2.jpg">
<meta property="og:image" content="http://i1-news.softpedia-static.com/images/news2/linux-who-windows-still-king-of-the-desktop-514471-2.jpg">
<meta property="fb:app_id" content="505430742898262">
<meta property="og:type" content="article">
<meta property="og:article:publisher" content="https://www.facebook.com/pages/Softpedia/122839394413621">
<meta property="og:site_name" content="softpedia">
<meta property="twitter:url" content="http://news.softpedia.com/news/linux-who-windows-still-king-of-the-desktop-514471.shtml">
<meta property="og:url" content="http://news.softpedia.com/news/linux-who-windows-still-king-of-the-desktop-514471.shtml">
<meta property="twitter:card" content="summary">
<meta property="twitter:site" content="@Softpedia">
<meta property="twitter:creator" content="@Softpedia">
<link rel="stylesheet" type="text/css" href="http://cdn.softpedia.com/_min/?g=cssbase&amp;vv=959" />
<link rel="icon" type="image/x-icon" href="http://cdn.softpedia.com/_img/favicon.ico"><link rel="shortcut icon" type="image/x-icon" href="http://cdn.softpedia.com/_img/favicon.ico"><link rel="apple-touch-icon" href="http://cdn.softpedia.com/_img/favicon_512.png?2015"><meta name="msapplication-TileImage" content="http://cdn.softpedia.com/_img/favicon_512.png?2015" /><link rel="mask-icon" sizes="any" href="http://cdn.softpedia.com/_img/spdfavicon.svg" color="#002873">
<link rel="publisher" href="https://plus.google.com/+softpedia">
<script>
window.google_analytics_uacct = "UA-61277-1";
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date(); a=s.createElement(o),m=s.getElementsByTagName(o)[0]; a.async=1; a.src=g; m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-61277-1', 'softpedia.com'); ga('require', 'displayfeatures');
ga('send', 'pageview');
var gats_scrolled=0; setTimeout(function(){if(!gats_scrolled){ gats_scrolled=1; ga('send','event','No-Bounce','Page-Read'); }}, 30000); setTimeout(function(){window.addEventListener ? window.addEventListener('scroll', ga_scroll, false) : window.attachEvent('onScroll', ga_scroll)}, 5000); function ga_scroll(){ if(!gats_scrolled) { gats_scrolled=1; ga('send','event','No-Bounce','Scrolled'); }}
</script>
<script>var hp_dwlcounter = 2734719071;</script>
<script src="http://cdn.softpedia.com/_min/?g=jsbase&amp;jv=570"></script>

</head>

<body>
	<div class="wrapper posrel" id="wrapper">
		<div role="menubar" class="menubar">
			<div id="bg-menubar"></div>
			<div class="container_48">
				<div class="grid_48">
					<div id="topovl1">&nbsp;</div>
					<div id="bg-logo"></div>
					<span id="brand"><a href="http://www.softpedia.com/" class="dspblock" title="Softpedia"><span class="logov" data-src="http://cdn.softpedia.com/_img/softpedia_logo.png">SOFTPEDIA&reg;</span></a></span>
					<div class="navtopm">
												<ul class="lev1 navsect locmenu">
							<li><a class="upcase fw500" href="http://win.softpedia.com/" title="Windows Software"><i class="fa fa-windows"></i>&nbsp; Windows</a></li>
							<li class="mgleft_10"><a class="upcase fw500 mgleft_10" href="http://drivers.softpedia.com/" title="Windows Device Drivers"><i class="fa fa-graphics"></i>&nbsp; Drivers</a></li>
							<li class="mgleft_10"><a class="upcase fw500 mgleft_10" href="http://games.softpedia.com/" title="Video Games and Tools"><i class="fa fa-gamepad"></i>&nbsp; Games</a></li>
							<li class="mgleft_10"><a class="upcase fw500 mgleft_10" href="http://mac.softpedia.com/"  title="Mac Apps"><i class="fa fa-apple"></i>&nbsp; Mac</a></li>
							<li class="mgleft_10"><a class="upcase fw500 mgleft_10" href="http://mobile.softpedia.com/apk/" title="Android Apps (APK)"><i class="fa fa-android"></i>&nbsp; Android</a></li>
							<li class="mgleft_10"><a class="upcase fw500 mgleft_10" href="http://linux.softpedia.com/" title="Linux Software"><i class="fa fa-linux"></i>&nbsp; Linux</a></li>
							<li class="mgleft_10 active"><a class="upcase fw500 mgleft_10" href="http://news.softpedia.com/" title="Technology News"><i class="fa fa-newspaper"></i>&nbsp; News</a></li>
						</ul>
												<ul class="lev1 navico" id="navicos">
							<li class="fa fa-heart nosel" data-src="love"></li>
														<li class="fa fa-info nosel" data-src="info"></li>
							<li class="fa fa-user nosel" onclick="showloginovl();"></li>						</ul>
					</div>
				</div>
			</div>

					</div>
		<div role="main" class="main">
											<div class="statusbar posrel"><div class="container_48">
					<div class="grid_27 breadcrumb posrel">
		<i class="fa fa-bars jhref spmenu2" id="spmenu" title="News categories"></i>

				<div class="breadcrumb-cnt ellip">
			<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.softpedia.com/" title="Softpedia Homepage" itemprop="url"><span itemprop="title">Softpedia</span></a> &gt;</span>
			<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://news.softpedia.com/" title="News Homepage" itemprop="url"><span itemprop="title">News</span></a></span>
			<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"> &gt; <a href="http://news.softpedia.com/cat/Microsoft/" title="Microsoft" itemprop="url"><span itemprop="title">Microsoft</span></a></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"> &gt; <a href="http://news.softpedia.com/cat/Microsoft/Windows/" title="Windows" itemprop="url"><span itemprop="title">Windows</span></a></span>		</div>
			</div>

		<div class="grid_21 breadcrumb flashsale ta_right" id="flashsale">
	<span>FLASH SALE:</span>
	<a href="https://store.iobit.com/order/checkout.php?PRODS=4698973&QTY=1&AFFILIATE=700&CART=1&CARD=1&DESIGN_TYPE=1&SHORT_FORM=1&NOCD=1&COUPON=SOFTPEDIA&AFFSRC=FLASHSALE" rel="nofollow" target="_blank" title="Driver Booster 4">Driver Booster 4 &nbsp;&nbsp;<span class="col-red-l"><i class="fa fa-warning"></i>&nbsp;&nbsp; 40% OFF!</span></a>	</div>
		<div class="clearfix"></div>
					</div></div>
							<div class="container_48 news-article" itemscope itemtype="http://schema.org/NewsArticle">
	<div class="pagetop grid_48 srcnobg">
		<h1 class="w620 hsz28" itemprop="name headline">Linux Who? Windows Still King of the Desktop</h1>
			<div class="main-search main-search-sh" id="main-search">
	<form role="search" action="/dyn-search.php" method="GET" class="mgtop_20"><div onclick="$('#hp_search').focus()" class="fa fa-search"></div>
	<input id="hp_search" type="text" value="Start searching now..." onkeydown="if(this.value=='Start searching now...') this.value='';" onclick="if(this.value=='Start searching now...') this.value='';" onblur="if(this.value=='') this.value='Start searching now...';" onfocus="if(this.value=='Start searching now...') this.value='';" name="search_term">
	<button type="submit">GO</button>
		</form></div>
		</div>

	<h2 class="grid_48 subtitle w620" title="Statistics show Windows is dominating the desktop world" itemprop="alternativeHeadline">Statistics show Windows is dominating the desktop world</h2>

	<div class="grid_48 ad ad-970x90 mgtop_30" id="_wlts_lead" data-cty="US"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-7668878252976156" data-ad-slot="5364573031"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
	<div class="grid_48">
		<div class="w620 fl" id="leftcol">
			<div class="authorship mgtop_20 mgbot_10">
				Apr 1, 2017 09:04 GMT &nbsp;<b>&middot;</b>&nbsp;
								By <span itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="http://news.softpedia.com/editors/browse/bogdan-popa" title="Editor profile and more articles by Bogdan Popa" itemprop="url"><span itemprop="name">Bogdan Popa</span></a></span>
				<a href="https://twitter.com/intent/follow?screen_name=bgdftw" title="Follow Bogdan Popa on Twitter" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i></a>												&nbsp;<b>&middot;</b>&nbsp;
					<div class="hdsocial_mini" >
		Share:&nbsp;
		<a href="#" target="_blank" rel="nofollow" title="Share this page on reddit!" class="col-reddit" onclick="window.location='//www.reddit.com/submit?url=' + encodeURIComponent(window.location);return false"><i class="fa fa-reddit"></i></a>
		<a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Linux+Who%3F+Windows+Still+King+of+the+Desktop&url=http%3A%2F%2Fnews.softpedia.com%2Fnews%2Flinux-who-windows-still-king-of-the-desktop-514471.shtml&t=1491128766&utm_campaign=widgets&utm_medium=web&utm_source=flipit&utm_content=news.softpedia.com" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=yes,height=600,width=600'); return false;" rel="nofollow" title="Flip this article into your magazine" class="col-flipboard"><i class="fa fa-flipboard"></i></a>
		<a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fnews.softpedia.com%2Fnews%2Flinux-who-windows-still-king-of-the-desktop-514471.shtml','', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;" rel="nofollow" title="Share this page on Facebook" class="col-fb"><i class="fa fa-facebook"></i></a>
		<a href="http://twitter.com/intent/tweet?related=softpedia&via=bgdftw&text=Linux+Who%3F+Windows+Still+King+of+the+Desktop&url=http%3A%2F%2Fnews.softpedia.com%2Fnews%2Flinux-who-windows-still-king-of-the-desktop-514471.shtml" target="_blank" rel="nofollow" title="Share this page on Twitter" class="col-twitter" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><i class="fa fa-twitter"></i></a>
		<a href="https://plus.google.com/share?url=http://news.softpedia.com/news/linux-who-windows-still-king-of-the-desktop-514471.shtml" rel="nofollow" target="_blank" title="Share this page on Google Plus" class="col-gplus" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><i class="fa fa-google-plus"></i></a>
	</div>
							</div>

			<div class="body" id="newsbody">
				<div itemprop="articleBody">
				<p class="intro"><strong itemprop="description">Linux has become a more powerful alternative to Windows, there&rsquo;s no doubt about that, but this still doesn&rsquo;t necessarily mean Microsoft is anywhere close to losing the number one desktop on the desktop.</strong></p>
<p class="mgbot_20">And statistics provided by NetMarketShare for the month of March 2017 show that Windows not only that is the leading choice for desktop computers across the world, but it also maintains a level that gives Microsoft absolutely no reason to be worried about that anything could change soon in this regard.</p>
<p class="mgbot_20">Specifically, Windows is the number one operating system on the desktop with no less than 91.59 percent, while Mac is the runner-up with 6.27 percent. Linux is only third right now with 2.14 percent, so before overtaking Windows, it first needs to win again Apple&rsquo;s operating system.</p>
<q class="subhead">No rival on the desktop</q>
<p class="mgbot_20">Adoption of Windows, on the other hand, seems to remain steady, and even though its market share dropped below 90 percent for the first time in many years in 2016, Microsoft&rsquo;s flagship product is back to growth and managed to recover to 91 percent in December 2016.</p>
<p class="mgbot_20">On Christmas, Windows improved from 90.95 percent market share to 91.41 percent, only to continue its growth in February to 91.76 percent.</p>
<p class="mgbot_20">Last month&rsquo;s figures thus represent a slight decline for Windows and a small growth for Linux, which manages to grow from 2.05 percent to 2.14 percent. And yet, Linux is currently below the market share it held in July 2016, when it was running on 2.33 percent of the desktop computers out there.</p>
<p class="mgbot_20">It goes without saying that Microsoft remains the king of the desktop, but we live in a world when this particular market is losing focus, and Redmond is actually losing in those sectors where everyone seems to go, including mobile.</p>
<p class="mgbot_20">Microsoft failed to make Windows phones successful products, so the company is now trying to conquer Android and iOS by making its services available on these platforms, though without investing in its own platform makes the whole thing substantially more difficult.</p>
				</div>

				
				
				
							</div>

			
			<div class="clearfix"></div>
						<div id="clrfx" class="meta3">
				<span class="fl w620" >#<a href="http://news.softpedia.com/newsTag/Microsoft" title="More stories about &quot;Microsoft&quot;" rel="nofollow">Microsoft</a>#<a href="http://news.softpedia.com/newsTag/Windows" title="More stories about &quot;Windows&quot;" rel="nofollow">Windows</a>#<a href="http://news.softpedia.com/newsTag/Linux" title="More stories about &quot;Linux&quot;" rel="nofollow">Linux</a>#<a href="http://news.softpedia.com/newsTag/Apple" title="More stories about &quot;Apple&quot;" rel="nofollow">Apple</a></span>
				<div class="clearfix"></div>
			</div>
			
			<div class="meta2 sepbrd4 sepbrd nopadtop dlcls0">	<div class="hdsocial2 fl" >
				<a href="javascript:;" id="subscribe_button" rel="nofollow" title="Add our &quot;Windows&quot; category to your favorite feed reader" class="subscribe"><i class="fa fa-rss"></i> subscribe</a>
		<div id="subscribe_menu">
			<span><a href="http://cloud.feedly.com/#subscription%2Ffeed%2Fhttp%3A%2F%2Fnews.softpedia.com%2FnewsRSS%2FWindows-92.xml" target="_blank" title="Add to Feedly"><i class="fa fa-feedly"></i>feedly</a></span>
			<span><a href="http://theoldreader.com/feeds/subscribe?url=http%3A%2F%2Fnews.softpedia.com%2FnewsRSS%2FWindows-92.xml" target="_blank" title="Add to The Old Reader"><i class="fa fa-oldreader"></i>old reader</a></span>
			<span><a href="http://www.newsblur.com/?url=http%3A%2F%2Fnews.softpedia.com%2FnewsRSS%2FWindows-92.xml" target="_blank" title="Add to NewsBlur"><i class="fa fa-newsblur"></i>newsblur</a></span>
			<span><a href="http://digg.com/reader/feed/http%3A%2F%2Fnews.softpedia.com%2FnewsRSS%2FWindows-92.xml" target="_blank" title="Add to Digg Reader"><i class="fa fa-digg"></i>digg reader</a></span>
			<span><a href="http://news.softpedia.com/newsRSS/Windows-92.xml" target="_blank" title="Direct link to the XML RSS feed"><i class="fa fa-rss"></i>rss feed</a></span>
		</div>
				<a href="#" target="_blank" rel="nofollow" title="Share this page on reddit!" class="reddit" onclick="window.location='//www.reddit.com/submit?url=' + encodeURIComponent(window.location);return false"><i class="fa fa-reddit"></i> reddit it!</a>
		<a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Linux+Who%3F+Windows+Still+King+of+the+Desktop&url=http%3A%2F%2Fnews.softpedia.com%2Fnews%2Flinux-who-windows-still-king-of-the-desktop-514471.shtml&t=1491128766&utm_campaign=widgets&utm_medium=web&utm_source=flipit&utm_content=news.softpedia.com" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=yes,height=600,width=600'); return false;" rel="nofollow" title="Flip this article into your magazine" class="flipboard"><i class="fa fa-flipboard"></i> flip it</a>
		<a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fnews.softpedia.com%2Fnews%2Flinux-who-windows-still-king-of-the-desktop-514471.shtml','', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;" rel="nofollow" title="Share this page on Facebook" class="fb"><i class="fa fa-facebook"></i> share it</a>
		<a href="http://twitter.com/intent/tweet?related=softpedia&via=bgdftw&text=Linux+Who%3F+Windows+Still+King+of+the+Desktop&url=http%3A%2F%2Fnews.softpedia.com%2Fnews%2Flinux-who-windows-still-king-of-the-desktop-514471.shtml" target="_blank" rel="nofollow" title="Share this page on Twitter" class="twitter" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><i class="fa fa-twitter"></i> tweet it</a>
		<!--<a href="https://plus.google.com/share?url=http://news.softpedia.com/news/linux-who-windows-still-king-of-the-desktop-514471.shtml" rel="nofollow" target="_blank" title="Share this page on Google Plus" class="gplus" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><i class="fa fa-google-plus"></i> share</a>-->
	</div>
</div>

			
			<h2 class="mgtop_30 grid_31 fsz26" id="hotlatest">
				<b id="hltrig0" class="hltrig curpo" onclick="$('.hltrig').addClass('faded');$('#hltrig0').removeClass('faded');$('.hotlatest').addClass('hidden');$('#hotlatest0').removeClass('hidden');">Related</b>
				&nbsp;&middot;&nbsp;
				<b id="hltrig1" class="hltrig curpo faded" onclick="$('.hltrig').addClass('faded');$('#hltrig1').removeClass('faded');$('.hotlatest').addClass('hidden');$('#hotlatest1').removeClass('hidden');">Hot right now</b>
				&nbsp;&middot;&nbsp;
				<b id="hltrig2" class="hltrig curpo faded" onclick="$('.hltrig').addClass('faded');$('#hltrig2').removeClass('faded');$('.hotlatest').addClass('hidden');$('#hotlatest2').removeClass('hidden');">Latest news</b>
			</h2>
			<div id="hotlatest0" class="hotlatest grid_31">	<div class="hl_item">
		<a  href="http://www.softpedia.com/blog/opera-browser-gets-windows-7-native-look-and-feel-in-latest-dev-version-514343.shtml" title="Opera Browser Gets Windows 7 Native Look and Feel in Latest Dev Version" >
			<span class="posrel"><span class="gradient gradient_1"><img src="http://i1-news.softpedia-static.com/images/fitted/340x180/opera-browser-gets-windows-7-native-look-and-feel-in-latest-dev-version.jpg" width="146" height="77" alt="Opera Browser Gets Windows 7 Native Look and Feel in Latest Dev Version" title="Opera Browser Gets Windows 7 Native Look and Feel in Latest Dev Version" /></span></span>
			<span class="title">Opera Browser Gets Windows 7 Native Look and Feel in Latest Dev Version</span>
		</a>
	</div>
		<div class="hl_item">
		<a  href="http://news.softpedia.com/news/microsoft-says-bug-making-onedrive-slow-in-linux-was-not-intentional-514296.shtml" title="Microsoft Says Bug Making OneDrive Slow in Linux “Was Not Intentional”" >
			<span class="posrel"><span class="gradient gradient_1"><img src="http://i1-news.softpedia-static.com/images/fitted/340x180/microsoft-says-bug-making-onedrive-slow-in-linux-was-not-intentional.jpg" width="146" height="77" alt="Microsoft Says Bug Making OneDrive Slow in Linux “Was Not Intentional”" title="Microsoft Says Bug Making OneDrive Slow in Linux “Was Not Intentional”" /></span></span>
			<span class="title">Microsoft Says Bug Making OneDrive Slow in Linux “Was Not Intentional”</span>
		</a>
	</div>
		<div class="hl_item">
		<a  href="http://news.softpedia.com/news/quick-tip-take-a-screenshot-in-windows-10-with-these-hotkeys-514295.shtml" title="Quick Tip: Take a Screenshot in Windows 10 with These Hotkeys" >
			<span class="posrel"><span class="gradient gradient_1"><img src="http://i1-news.softpedia-static.com/images/fitted/340x180/quick-tip-take-a-screenshot-in-windows-10-with-these-hotkeys.jpg" width="146" height="77" alt="Quick Tip: Take a Screenshot in Windows 10 with These Hotkeys" title="Quick Tip: Take a Screenshot in Windows 10 with These Hotkeys" /></span></span>
			<span class="title">Quick Tip: Take a Screenshot in Windows 10 with These Hotkeys</span>
		</a>
	</div>
		<div class="hl_item">
		<a  href="http://news.softpedia.com/news/vulkan-multi-gpu-support-not-limited-to-windows-10-also-working-on-linux-514222.shtml" title="Vulkan Multi-GPU Support Not Limited to Windows 10, Also Working on Linux" >
			<span class="posrel"><span class="gradient gradient_1"><img src="http://i1-news.softpedia-static.com/images/fitted/340x180/vulkan-multi-gpu-support-not-limited-to-windows-10-also-working-on-linux.jpg" width="146" height="77" alt="Vulkan Multi-GPU Support Not Limited to Windows 10, Also Working on Linux" title="Vulkan Multi-GPU Support Not Limited to Windows 10, Also Working on Linux" /></span></span>
			<span class="title">Vulkan Multi-GPU Support Not Limited to Windows 10, Also Working on Linux</span>
		</a>
	</div>
	</div>
			<div id="hotlatest1" class="hotlatest hidden grid_31">	<div class="hl_item">
		<a  href="http://news.softpedia.com/news/microsoft-killing-off-its-biggest-flop-in-history-and-the-world-s-ready-for-it-514477.shtml" title="Microsoft Killing Off Its Biggest Flop in History and the World&#039;s Ready for It" >
			<span class="posrel"><span class="gradient gradient_1"><img src="http://i1-news.softpedia-static.com/images/fitted/340x180/microsoft-killing-off-its-biggest-flop-in-history-and-the-world-s-ready-for-it.jpg" width="146" height="77" alt="Microsoft Killing Off Its Biggest Flop in History and the World&#039;s Ready for It" title="Microsoft Killing Off Its Biggest Flop in History and the World&#039;s Ready for It" /></span></span>
			<span class="title">Microsoft Killing Off Its Biggest Flop in History and the World&#039;s Ready for It</span>
		</a>
	</div>
		<div class="hl_item">
		<a  href="http://news.softpedia.com/news/after-the-samsung-galaxy-s8-microsoft-starts-selling-iphones-too-514472.shtml" title="After the Samsung Galaxy S8, Microsoft Starts Selling iPhones Too - Updated" >
			<span class="posrel"><span class="gradient gradient_1"><img src="http://i1-news.softpedia-static.com/images/fitted/340x180/after-the-samsung-galaxy-s8-microsoft-starts-selling-iphones-too.jpg" width="146" height="77" alt="After the Samsung Galaxy S8, Microsoft Starts Selling iPhones Too - Updated" title="After the Samsung Galaxy S8, Microsoft Starts Selling iPhones Too - Updated" /></span></span>
			<span class="title">After the Samsung Galaxy S8, Microsoft Starts Selling iPhones Too - Updated</span>
		</a>
	</div>
		<div class="hl_item">
		<a  href="http://news.softpedia.com/news/get-to-know-the-windows-10-creators-update-with-these-150-screenshots-514465.shtml" title="Get to Know the Windows 10 Creators Update with These 150 Screenshots" >
			<span class="posrel"><span class="gradient gradient_1"><img src="http://i1-news.softpedia-static.com/images/fitted/340x180/get-to-know-the-windows-10-creators-update-with-these-150-screenshots.jpg" width="146" height="77" alt="Get to Know the Windows 10 Creators Update with These 150 Screenshots" title="Get to Know the Windows 10 Creators Update with These 150 Screenshots" /></span></span>
			<span class="title">Get to Know the Windows 10 Creators Update with These 150 Screenshots</span>
		</a>
	</div>
		<div class="hl_item">
		<a  href="http://mobile.softpedia.com/blog/iphone-7-plus-pixel-xl-and-sony-rx100-v-the-good-the-bad-and-the-ugly-514462.shtml" title="iPhone 7 Plus, Pixel XL and Sony RX100 V: The Good, The Bad and The Ugly" >
			<span class="posrel"><span class="gradient gradient_1"><img src="http://i1-news.softpedia-static.com/images/fitted/340x180/iphone-7-plus-pixel-xl-and-sony-rx100-v-the-good-the-bad-and-the-ugly.jpg" width="146" height="77" alt="iPhone 7 Plus, Pixel XL and Sony RX100 V: The Good, The Bad and The Ugly" title="iPhone 7 Plus, Pixel XL and Sony RX100 V: The Good, The Bad and The Ugly" /></span></span>
			<span class="title">iPhone 7 Plus, Pixel XL and Sony RX100 V: The Good, The Bad and The Ugly</span>
		</a>
	</div>
	</div>
			<div id="hotlatest2" class="hotlatest hidden grid_31">	<div class="hl_item">
		<a  href="http://news.softpedia.com/news/microsoft-edge-not-yet-relevant-in-browser-world-as-everyone-uses-google-chrome-514480.shtml" title="Microsoft Edge Not Yet Relevant in Browser World as Everyone Uses Google Chrome" >
			<span class="posrel"><span class="gradient gradient_1"><img src="http://i1-news.softpedia-static.com/images/fitted/340x180/microsoft-edge-not-yet-relevant-in-browser-world-as-everyone-uses-google-chrome.jpg" width="146" height="77" alt="Microsoft Edge Not Yet Relevant in Browser World as Everyone Uses Google Chrome" title="Microsoft Edge Not Yet Relevant in Browser World as Everyone Uses Google Chrome" /></span></span>
			<span class="title">Microsoft Edge Not Yet Relevant in Browser World as Everyone Uses Google Chrome</span>
		</a>
	</div>
		<div class="hl_item">
		<a  href="http://news.softpedia.com/news/quick-tip-these-commands-can-restart-windows-update-if-windows-10-updates-fail-514479.shtml" title="Quick Tip: These Commands Can Restart Windows Update If Windows 10 Updates Fail" >
			<span class="posrel"><span class="gradient gradient_1"><img src="http://i1-news.softpedia-static.com/images/fitted/340x180/quick-tip-these-commands-can-restart-windows-update-if-windows-10-updates-fail.jpg" width="146" height="77" alt="Quick Tip: These Commands Can Restart Windows Update If Windows 10 Updates Fail" title="Quick Tip: These Commands Can Restart Windows Update If Windows 10 Updates Fail" /></span></span>
			<span class="title">Quick Tip: These Commands Can Restart Windows Update If Windows 10 Updates Fail</span>
		</a>
	</div>
		<div class="hl_item">
		<a  href="http://www.softpedia.com/reviews/games/pc/mass-effect-andromeda-review-514475.shtml" title="Mass Effect: Andromeda Review" >
			<span class="posrel"><span class="gradient gradient_1"><img src="http://i1-news.softpedia-static.com/images/fitted/340x180/mass-effect-andromeda-review.jpg" width="146" height="77" alt="Mass Effect: Andromeda Review" title="Mass Effect: Andromeda Review" /></span></span>
			<span class="title">Mass Effect: Andromeda Review</span>
		</a>
	</div>
		<div class="hl_item">
		<a  href="http://news.softpedia.com/news/early-look-at-windows-10-redstone-3-s-user-interface-makeover-514478.shtml" title="Early Look at Windows 10 Redstone 3’s User Interface Makeover" >
			<span class="posrel"><span class="gradient gradient_1"><img src="http://i1-news.softpedia-static.com/images/fitted/340x180/early-look-at-windows-10-redstone-3-s-user-interface-makeover.jpg" width="146" height="77" alt="Early Look at Windows 10 Redstone 3’s User Interface Makeover" title="Early Look at Windows 10 Redstone 3’s User Interface Makeover" /></span></span>
			<span class="title">Early Look at Windows 10 Redstone 3’s User Interface Makeover</span>
		</a>
	</div>
	</div>

			<div class="grid_31 ta_center"><div class="ad adc push_7 ad-336 mgtop_40"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-7668878252976156" data-ad-slot="2457547993"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div>
			
			
					</div>

		<div class="art-right fr">
			<div class="posrel main-image mgtop_25 mgbot_30 fl hidden" id="art-img-small">
				<a id="main_image_small" class="hp_news_gr_2 posrel opener" href="http://i1-news.softpedia-static.com/images/news2/linux-who-windows-still-king-of-the-desktop-514471-2.jpg" title="Open photo gallery" target="_blank" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
					<img src="http://i1-news.softpedia-static.com/images/fitted/340x180/linux-who-windows-still-king-of-the-desktop.jpg" width="300" height="159" alt="Windows leads the market with 91 percent share" title="Windows leads the market with 91 percent share" data-description="NetMarketShare" itemprop="thumbnailUrl" />
					<meta itemprop="url" content="http://i1-news.softpedia-static.com/images/news2/linux-who-windows-still-king-of-the-desktop-514471-2.jpg">
					<meta itemprop="width" content="456"><meta itemprop="height" content="343">				</a>
								<div class="art-img-desc ellip nosel opener" title="Windows leads the market with 91 percent share"><i class="fa fa-search-plus mgleft_10"></i>&nbsp;&nbsp; Windows leads the market with 91 percent share</div>
			</div>

			<!--<div class="fl posrel" id="leankare"></div>--><div class="ad ad-300x600 fl ta_left" id="_wlts" data-cty="US"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7668878252976156" data-ad-slot="2140825273"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
						<!--<div class="storystream fl mgtop_20" id="pfscroll">
				<div class="ss-head mgbot_20 nosel"><div>more on this topic</div></div>
				<div class="pfscroll" id="pfscroll_init">
				<div class="more-data-slot overhide fl mgleft_20"><div class="gradient gradient_2 gradient_25 novig"><img src="http://i1-news.softpedia-static.com/images/news2/with-the-creators-update-just-around-the-corner-what-s-next-for-windows-10-1.jpg" title="With the Creators Update Just Around the Corner, What’s Next for Windows 10?" alt="With the Creators Update Just Around the Corner, What’s Next for Windows 10?" width="60" height="60"  class="jhref" onclick="spi__jjmp('aHR0cDovL25ld3Muc29mdHBlZGlhLmNvbS9uZXdzL3dpdGgtdGhlLWNyZWF0b3JzLXVwZGF0ZS1qdXN0LWFyb3VuZC10aGUtY29ybmVyLXdoYXQtcy1uZXh0LWZvci13aW5kb3dzLTEwLTUxNDQ3MC5zaHRtbA==')"  /></div><a  href="http://news.softpedia.com/news/with-the-creators-update-just-around-the-corner-what-s-next-for-windows-10-514470.shtml" title="With the Creators Update Just Around the Corner, What’s Next for Windows 10?" ><b>With the Creators Update Just Around the Corner, What’s Next for Windows 10?</b></a></div><div class="more-data-slot overhide fl mgleft_20"><div class="gradient gradient_2 gradient_25 novig"><img src="http://i1-news.softpedia-static.com/images/news2/opera-browser-gets-windows-7-native-look-and-feel-in-latest-dev-version-1.jpg" title="Opera Browser Gets Windows 7 Native Look and Feel in Latest Dev Version" alt="Opera Browser Gets Windows 7 Native Look and Feel in Latest Dev Version" width="60" height="60"  class="jhref" onclick="spi__jjmp('aHR0cDovL3d3dy5zb2Z0cGVkaWEuY29tL2Jsb2cvb3BlcmEtYnJvd3Nlci1nZXRzLXdpbmRvd3MtNy1uYXRpdmUtbG9vay1hbmQtZmVlbC1pbi1sYXRlc3QtZGV2LXZlcnNpb24tNTE0MzQzLnNodG1s')"  /></div><a  href="http://www.softpedia.com/blog/opera-browser-gets-windows-7-native-look-and-feel-in-latest-dev-version-514343.shtml" title="Opera Browser Gets Windows 7 Native Look and Feel in Latest Dev Version" ><b>Opera Browser Gets Windows 7 Native Look and Feel in Latest Dev Version</b></a></div><div class="more-data-slot overhide fl mgleft_20"><div class="gradient gradient_2 gradient_25 novig"><img src="http://i1-news.softpedia-static.com/images/news2/windows-10-redstone-2-release-schedule-when-do-i-get-the-creators-update-1.jpg" title="Windows 10 Redstone 2 Release Schedule: When Do I Get the Creators Update?" alt="Windows 10 Redstone 2 Release Schedule: When Do I Get the Creators Update?" width="60" height="60"  class="jhref" onclick="spi__jjmp('aHR0cDovL25ld3Muc29mdHBlZGlhLmNvbS9uZXdzL3dpbmRvd3MtMTAtcmVkc3RvbmUtMi1yZWxlYXNlLXNjaGVkdWxlLXdoZW4tZG8taS1nZXQtdGhlLWNyZWF0b3JzLXVwZGF0ZS01MTQ0Njkuc2h0bWw=')"  /></div><a  href="http://news.softpedia.com/news/windows-10-redstone-2-release-schedule-when-do-i-get-the-creators-update-514469.shtml" title="Windows 10 Redstone 2 Release Schedule: When Do I Get the Creators Update?" ><b>Windows 10 Redstone 2 Release Schedule: When Do I Get the Creators Update?</b></a></div><div class="more-data-slot overhide fl mgleft_20"><div class="gradient gradient_2 gradient_25 novig"><img src="http://i1-news.softpedia-static.com/images/news2/microsoft-says-bug-making-onedrive-slow-in-linux-was-not-intentional-1.jpg" title="Microsoft Says Bug Making OneDrive Slow in Linux “Was Not Intentional”" alt="Microsoft Says Bug Making OneDrive Slow in Linux “Was Not Intentional”" width="60" height="60"  class="jhref" onclick="spi__jjmp('aHR0cDovL25ld3Muc29mdHBlZGlhLmNvbS9uZXdzL21pY3Jvc29mdC1zYXlzLWJ1Zy1tYWtpbmctb25lZHJpdmUtc2xvdy1pbi1saW51eC13YXMtbm90LWludGVudGlvbmFsLTUxNDI5Ni5zaHRtbA==')"  /></div><a  href="http://news.softpedia.com/news/microsoft-says-bug-making-onedrive-slow-in-linux-was-not-intentional-514296.shtml" title="Microsoft Says Bug Making OneDrive Slow in Linux “Was Not Intentional”" ><b>Microsoft Says Bug Making OneDrive Slow in Linux “Was Not Intentional”</b></a></div>				</div>
				<div class="pfscroll" id="pfscroll_load"></div>
				<div id="pfscroll_exp" class="ss-expander sse-more curpo" onclick="news_exload2('pfscroll', 514471,'')">more<i class="fa fa-plus"></i></div>
			</div>-->

						<div class="storystream fl mgtop_20">
				<div class="ss-head mgbot_20 nosel"><div>New Apps</div></div>
				<div class="pfscroll" id="pfscroll2_init"><div class="more-data-slot overhide fl mgleft_20"><div class="gradient gradient_2 gradient_25 novig"><img src="http://i1-win.softpedia-static.com/screenshots/icon-60/Insofta-Cover-Commander.png" title="Insofta Cover Commander" alt="Insofta Cover Commander" width="60" height="60"  class="jhref" onclick="spi__jjmp('aHR0cDovL3d3dy5zb2Z0cGVkaWEuY29tL2dldC9NdWx0aW1lZGlhL0dyYXBoaWMvR3JhcGhpYy1FZGl0b3JzL0luc29mdGEtQ292ZXItQ29tbWFuZGVyLnNodG1s')"  /></div><a data-rel="nofollow" href="http://www.softpedia.com/get/Multimedia/Graphic/Graphic-Editors/Insofta-Cover-Commander.shtml" title="Insofta Cover Commander" target="_blank"><b>Insofta Cover Commander:</b> You can create covers for books, discs, boxes or cards using predefined projects or custom sizes, then you can preview the projects</a></div><div class="more-data-slot overhide fl mgleft_20"><div class="gradient gradient_2 gradient_25 novig"><img src="http://i1-win.softpedia-static.com/screenshots/icon-60/Mixcraft-Recording-Studio.png" title="Mixcraft" alt="Mixcraft" width="60" height="60"  class="jhref" onclick="spi__jjmp('aHR0cDovL3d3dy5zb2Z0cGVkaWEuY29tL2dldC9NdWx0aW1lZGlhL0F1ZGlvL0F1ZGlvLU1peGVycy1TeW50aGVzaXplcnMvTWl4Y3JhZnQtUmVjb3JkaW5nLVN0dWRpby5zaHRtbA==')"  /></div><a data-rel="nofollow" href="http://www.softpedia.com/get/Multimedia/Audio/Audio-Mixers-Synthesizers/Mixcraft-Recording-Studio.shtml" title="Mixcraft" target="_blank"><b>Mixcraft:</b> Powerful multitrack recording studio with a multitude of effects, an integrated mixer, a guitar tuner, a metronome and other tools to help you create your own sounds</a></div><div class="more-data-slot overhide fl mgleft_20"><div class="gradient gradient_2 gradient_25 novig"><img src="http://i1-win.softpedia-static.com/screenshots/icon-60/1st-Email-Address-Spider.png" title="1st Email Address Spider" alt="1st Email Address Spider" width="60" height="60"  class="jhref" onclick="spi__jjmp('aHR0cDovL3d3dy5zb2Z0cGVkaWEuY29tL2dldC9JbnRlcm5ldC9FLW1haWwvTWFpbC1VdGlsaXRpZXMvMXN0LUVtYWlsLUFkZHJlc3MtU3BpZGVyLnNodG1s')"  /></div><a data-rel="nofollow" href="http://www.softpedia.com/get/Internet/E-mail/Mail-Utilities/1st-Email-Address-Spider.shtml" title="1st Email Address Spider" target="_blank"><b>1st Email Address Spider:</b> Collect email addresses that match a series of user-defined parameters, filter the data and export it to various formats, with this specialized utility</a></div><div class="more-data-slot overhide fl mgleft_20"><div class="gradient gradient_2 gradient_25 novig"><img src="http://i1-win.softpedia-static.com/screenshots/icon-60/WebCatalog.png" title="WebCatalog" alt="WebCatalog" width="60" height="60"  class="jhref" onclick="spi__jjmp('aHR0cDovL3d3dy5zb2Z0cGVkaWEuY29tL2dldC9JbnRlcm5ldC9PdGhlci1JbnRlcm5ldC1SZWxhdGVkL1dlYkNhdGFsb2cuc2h0bWw=')"  /></div><a data-rel="nofollow" href="http://www.softpedia.com/get/Internet/Other-Internet-Related/WebCatalog.shtml" title="WebCatalog" target="_blank"><b>WebCatalog:</b> Access all your favorite webapps directly from your computer&#039;s desktop, without having to use a web browser, with the help of this new-age application</a></div><div class="more-data-slot overhide fl mgleft_20"><div class="gradient gradient_2 gradient_25 novig"><img src="http://i1-win.softpedia-static.com/screenshots/icon-60/VideoFab-Converter.png" title="DVDFab Video Converter" alt="DVDFab Video Converter" width="60" height="60"  class="jhref" onclick="spi__jjmp('aHR0cDovL3d3dy5zb2Z0cGVkaWEuY29tL2dldC9NdWx0aW1lZGlhL1ZpZGVvL0VuY29kZXJzLUNvbnZlcnRlci1ESVZYLVJlbGF0ZWQvVmlkZW9GYWItQ29udmVydGVyLnNodG1s')"  /></div><a data-rel="nofollow" href="http://www.softpedia.com/get/Multimedia/Video/Encoders-Converter-DIVX-Related/VideoFab-Converter.shtml" title="DVDFab Video Converter" target="_blank"><b>DVDFab Video Converter:</b> Convert video files to different formats, depending on whether you want to play them on your computer or mobile devices, and tweak quality settings</a></div><div class="more-data-slot overhide fl mgleft_20"><div class="gradient gradient_2 gradient_25 novig"><img src="http://i1-win.softpedia-static.com/screenshots/icon-60/Tab-Center-for-Firefox.png" title="Tab Center for Firefox" alt="Tab Center for Firefox" width="60" height="60"  class="jhref" onclick="spi__jjmp('aHR0cDovL3d3dy5zb2Z0cGVkaWEuY29tL2dldC9JbnRlcm5ldC9JbnRlcm5ldC1BcHBsaWNhdGlvbnMtQWRkb25zL01vemlsbGEtRXh0ZW5zaW9ucy9UYWItQ2VudGVyLWZvci1GaXJlZm94LnNodG1s')"  /></div><a data-rel="nofollow" href="http://www.softpedia.com/get/Internet/Internet-Applications-Addons/Mozilla-Extensions/Tab-Center-for-Firefox.shtml" title="Tab Center for Firefox" target="_blank"><b>Tab Center for Firefox:</b> Align tabs vertically instead of horizontally when using Firefox, in order to declutter the tabs and find pages easier, thanks to this browser addon</a></div><div class="more-data-slot overhide fl mgleft_20"><div class="gradient gradient_2 gradient_25 novig"><img src="http://i1-win.softpedia-static.com/screenshots/icon-60/XRECODE.png" title="xrecode III" alt="xrecode III" width="60" height="60"  class="jhref" onclick="spi__jjmp('aHR0cDovL3d3dy5zb2Z0cGVkaWEuY29tL2dldC9NdWx0aW1lZGlhL0F1ZGlvL0F1ZGlvLUNvbnZlcnRvcnMvWFJFQ09ERS5zaHRtbA==')"  /></div><a data-rel="nofollow" href="http://www.softpedia.com/get/Multimedia/Audio/Audio-Convertors/XRECODE.shtml" title="xrecode III" target="_blank"><b>xrecode III:</b> Converts various audio files from one format to another, ensuring high processing speed and a user-friendly interface to work with</a></div></div>
				<!--<div class="pfscroll" id="pfscroll2_load"></div>
				<div id="pfscroll2_exp" class="ss-expander sse-more curpo" onclick="news_exload2('pfscroll2', 514471,'')">more<i class="fa fa-plus"></i></div>-->
			</div>
								</div>
	</div>
	<div class="clearfix"></div>

		<h2 class="mgtop_40 grid_48 nosel fsz26" id="comments">Reader comments </h2>
	<div id="disqus_thread" class="mgtop_20"></div>
	<script>
	var disqus_config = function () { this.page.url = 'http://news.softpedia.com/news/linux-who-windows-still-king-of-the-desktop-514471.shtml'; this.page.identifier = 'dsq_ae_news_514471'; };
	/*(function(){var d = document, s = d.createElement('script'); s.async=true; s.src = '//softpedianews.disqus.com/embed.js'; s.setAttribute('data-timestamp', +new Date()); (d.head || d.body).appendChild(s);})();*/
	</script>
	<div class="clearfix"></div>

<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://news.softpedia.com/news/linux-who-windows-still-king-of-the-desktop-514471.shtml"/>
<meta itemprop="discussionUrl" content="http://news.softpedia.com/news/linux-who-windows-still-king-of-the-desktop-514471.shtml#comments"/>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="http://cdn.softpedia.com/_img/softpedia_logo_rss.png">
		<meta itemprop="width" content="250">
		<meta itemprop="height" content="100">
	</div>
	<meta itemprop="name" content="Softpedia">
</div>
<meta itemprop="datePublished" content="2017-04-01T09:04:00+0000"/><meta itemprop="dateModified" content="2017-04-01T09:04:00+0000"/></div>


<div id="bottombubble">
	<a class="bb_news" rel="nofollow" title="With the Creators Update Just Around the Corner, What’s Next for Windows 10?" href="http://news.softpedia.com/news/with-the-creators-update-just-around-the-corner-what-s-next-for-windows-10-514470.shtml">With the Creators Update Just Around the Corner, What’s Next for Windows 10?</a>
	<p>more on: <a href="http://news.softpedia.com/newsTag/Microsoft" title="Microsoft"><b>Microsoft</b></a></p>
	<i class="fa fa-bolt"></i><i class="fa fa-times" onclick="bottombubble_kill()"></i>
</div>

</div>

<script id="dsq-count-scr" src="//softpedianews.disqus.com/count.js" async></script>		</div>
		
		<div class="clearfix"></div>
		<div class="footer">
			<div class="mgtop_40">
				<div class="social">
					<div class="container_48 posrel">
						<div class="grid_11 mgtop_20">
							<span class="nosel logof">i <i class="fa fa-heart col-red-l"></i> softpedia&reg;</span>
						</div>
						<div class="grid_22 mgtop_20">
														<div class="s_fb"><div class="s_btn cursor-pointer" onclick="window.open('https://www.facebook.com/pages/Softpedia/122839394413621');">&nbsp;<div class="fa fa-facebook">&nbsp;&nbsp;</div><span>Like</span></div><div class="s_lbl">202K</div></div>
							<div class="s_gplus"><div class="s_btn cursor-pointer col-white" rel="publisher" zhref="https://plus.google.com/101656043016584839551/" target="_blank">&nbsp;<span class="fa fa-google-plus">&nbsp;&nbsp;</span><span>+1</span></div><div class="s_lbl">56K</div></div>
							<div class="s_twitter"><div class="s_btn cursor-pointer" onclick="window.open('https://twitter.com/Softpedia');">&nbsp;<div class="fa fa-twitter">&nbsp;&nbsp;</div><span>Follow</span></div><div class="s_lbl">13K</div></div>
													</div>
						<div class="grid_15"><div class="home-search fr ta_right"><form role="search" action="/dyn-search.php" method="GET"><div class="fa fa-search"></div><input type="text" value="Search here..." onkeydown="if(this.value=='Search here...') this.value='';" onclick="if(this.value=='Search here...') this.value='';" onblur="if(this.value=='') this.value='Search here...';" name="search_term" /></form></div></div>
					</div>
				</div>
				<div class="copyright_cnt"><div class="copyright f_content">
					&copy; 2001-2017 <span itemprop="name">Softpedia</span>. All rights reserved. Softpedia&reg; and the Softpedia&reg; logo are registered trademarks of SoftNews NET SRL. <a href="http://www.softpedia.com/user/privacy.shtml" rel="nofollow" title="Privacy Policy">Privacy Policy</a>
				</div></div>
			</div>
		</div>
		
<div id="spsbtns"><div id="newsfbtn" class="rgbutton" onclick="spsite_newstip();"><div class="rotate90r">news tip <i class="fa fa-lightbulb-o rotate270r"></i></div></div><div id="feedbackb" class="rgbutton" onclick="spsite_feedback('http://news.softpedia.com/news/linux-who-windows-still-king-of-the-desktop-514471.shtml');"><div class="rotate90r">feedback <i class="fa fa-info-circle rotate270r"></i></div></div>
</div>
<div id="spovl1" class="ovlgrad1 novig"><div class="spovl1box"><div class="spovl1box2">&nbsp;</div></div></div><!-- overlay 1 -->
<div id="spovl2"><div class="spovl2box"><div class="spovl2box2">&nbsp;</div></div></div><!-- overlay 2 -->
<div id="spovl3"><div class="spovl3box">&nbsp;</div></div><!-- overlay 3 -->


<script>
var sp_nsroot=".softpedia.com";
var sp_xaja_root="http://news.softpedia.com/";
var pe_section='news';
var sp_trkev=0;
var tm_act='news';
var tm_open=false;
var tm_evset=false;
var spjs_social={"pagetitle":"Linux Who? Windows Still King of the Desktop","pageurl":"http:\/\/news.softpedia.com\/news\/linux-who-windows-still-king-of-the-desktop-514471.shtml","mediaurl":""};
var spsocial_pagetitle='Linux Who? Windows Still King of the Desktop';
var spsocial_pageurl='http://news.softpedia.com/news/linux-who-windows-still-king-of-the-desktop-514471.shtml';
var spsocial_mediaurl="";
var spjs_cat_id=92;
var spjs_prog_version="";
var sp_catid=92;
var spjs_comm_total=0;
var spjs_prog_tsf=0;
var sd_crt=3;
var spjs_news_title="Linux Who? Windows Still King of the Desktop";
var spjs_news_id=514471;
var spjs_auth_uid=0;
var spjs_auth={"user":"","name":"","mail":""};
window.aegal_xdsect='news';
</script>
<script src="http://cdn.softpedia.com/_min/jsstore.php?l=bmV3c3NkaG90LHNpbmdsZV9saWdodGJveCxuZXdzY29tbWVudHMsYm90dG9tYnViYmxlLGRpc3F1c19sYXp5X25ld3Msc2VjdGlvbm5ld3M=&amp;f=bGFuZy9FTi5qcyxqcXVlcnkuc3dpcGVib3guanM=&amp;jv=1497"></script><script type="application/ld+json">{ "@context": "http://schema.org", "@type": "Organization", "url": "http://www.softpedia.com/", "logo": "http://cdn.softpedia.com/_img/softpedia_logo.png?6", "name": "Softpedia", "sameAs" : [ "https://www.facebook.com/softpediacom/", "https://twitter.com/Softpedia", "https://plus.google.com/+Softpedia/posts", "http://www.pinterest.com/softpedia/", "https://www.instagram.com/softpedia/", "https://flipboard.com/@softpedia/softpedia-news-ji14q1huy" ] }</script>
<script type="application/ld+json">{ "@context": "http://schema.org", "@type": "WebSite", "name": "Softpedia", "url": "http://www.softpedia.com/" }</script>

<script>
if(typeof adsbygoogle !== "undefined") {
  window.addEventListener('load', function() {
    if(typeof adsbygoogle.loaded === "undefined" && typeof ga !== "undefined") {
      ga('send', 'event', 'AdSense', 'Ads blocked', { "nonInteraction": 1 });
    }
  }, false);
}
</script>

</body>
</html>
