<!DOCTYPE html>
<html lang="en-us">
<head>
<title>Audacity 2.1.3 Open-Source Audio Editor Adds New Scrubbing Features, Effects</title>
<link rel="canonical" href="http://news.softpedia.com/news/audacity-2-1-3-open-source-audio-editor-adds-new-scrubbing-features-effects-514060.shtml" />
<meta name="language" content="english" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="robots" content="NOODP" /><meta name="viewport" content="width=980" /><meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="author" content="Marius Nestor"><link rel="alternate" href="http://news.softpedia.com/newsRSS/Global-0.xml" type="application/rss+xml" title="Softpedia News" />
<link rel="alternate" href="http://news.softpedia.com/newsRSS/Open-Source-Software-167.xml" type="application/rss+xml" title="Softpedia News - Open Source Software" />
<meta property="twitter:title" content="Audacity 2.1.3 Open-Source Audio Editor Adds New Scrubbing Features, Effects">
<meta property="og:title" content="Audacity 2.1.3 Open-Source Audio Editor Adds New Scrubbing Features, Effects">
<meta name="news_keywords" content="Audacity 2.1.3, audio editor, MP3 editor, audio recording, Linux">
<meta name="keywords" content="Audacity 2.1.3, audio editor, MP3 editor, audio recording, Linux">
<meta name="description" content="Some new options and preferences have been added as well">
<meta property="twitter:description" content="Some new options and preferences have been added as well">
<meta property="og:description" content="Some new options and preferences have been added as well">
<meta property="og:article:published_time" content="2017-03-19T23:22:00+0000">
<meta property="twitter:image" content="http://i1-news.softpedia-static.com/images/news2/audacity-2-1-3-open-source-audio-editor-adds-new-scrubbing-features-effects-514060-2.jpg">
<meta property="og:image" content="http://i1-news.softpedia-static.com/images/news2/audacity-2-1-3-open-source-audio-editor-adds-new-scrubbing-features-effects-514060-2.jpg">
<meta property="fb:app_id" content="505430742898262">
<meta property="og:type" content="article">
<meta property="og:article:publisher" content="https://www.facebook.com/pages/Softpedia/122839394413621">
<meta property="og:site_name" content="softpedia">
<meta property="twitter:url" content="http://news.softpedia.com/news/audacity-2-1-3-open-source-audio-editor-adds-new-scrubbing-features-effects-514060.shtml">
<meta property="og:url" content="http://news.softpedia.com/news/audacity-2-1-3-open-source-audio-editor-adds-new-scrubbing-features-effects-514060.shtml">
<meta property="twitter:card" content="summary">
<meta property="twitter:site" content="@Softpedia">
<meta property="twitter:creator" content="@Softpedia">
<link rel="stylesheet" type="text/css" href="http://cdn.softpedia.com/_min/?g=cssbase&amp;vv=954" />
<link rel="icon" type="image/x-icon" href="http://cdn.softpedia.com/_img/favicon.ico"><link rel="shortcut icon" type="image/x-icon" href="http://cdn.softpedia.com/_img/favicon.ico"><link rel="apple-touch-icon" href="http://cdn.softpedia.com/_img/favicon_512.png?2015"><meta name="msapplication-TileImage" content="http://cdn.softpedia.com/_img/favicon_512.png?2015" /><link rel="mask-icon" sizes="any" href="http://cdn.softpedia.com/_img/spdfavicon.svg" color="#002873">
<link rel="publisher" href="https://plus.google.com/+softpedia">
<script>
window.google_analytics_uacct = "UA-61277-1";
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date(); a=s.createElement(o),m=s.getElementsByTagName(o)[0]; a.async=1; a.src=g; m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-61277-1', 'softpedia.com'); ga('require', 'displayfeatures');
ga('send', 'pageview');
var gats_scrolled=0; setTimeout(function(){if(!gats_scrolled){ gats_scrolled=1; ga('send','event','No-Bounce','Page-Read'); }}, 30000); setTimeout(function(){window.addEventListener ? window.addEventListener('scroll', ga_scroll, false) : window.attachEvent('onScroll', ga_scroll)}, 5000); function ga_scroll(){ if(!gats_scrolled) { gats_scrolled=1; ga('send','event','No-Bounce','Scrolled'); }}
</script>
<script>var hp_dwlcounter = 2734719071;</script>
<script src="http://cdn.softpedia.com/_min/?g=jsbase&amp;jv=570"></script>

</head>

<body>
	<div class="wrapper posrel" id="wrapper">
		<div role="menubar" class="menubar">
			<div id="bg-menubar"></div>
			<div class="container_48">
				<div class="grid_48">
					<div id="topovl1">&nbsp;</div>
					<div id="bg-logo"></div>
					<span id="brand"><a href="http://www.softpedia.com/" class="dspblock" title="Softpedia"><span class="logov" data-src="http://cdn.softpedia.com/_img/softpedia_logo.png">SOFTPEDIA&reg;</span></a></span>
					<div class="navtopm">
												<ul class="lev1 navsect locmenu">
							<li><a class="upcase fw500" href="http://win.softpedia.com/" title="Windows Software"><i class="fa fa-windows"></i>&nbsp; Windows</a></li>
							<li class="mgleft_10"><a class="upcase fw500 mgleft_10" href="http://drivers.softpedia.com/" title="Windows Device Drivers"><i class="fa fa-graphics"></i>&nbsp; Drivers</a></li>
							<li class="mgleft_10"><a class="upcase fw500 mgleft_10" href="http://games.softpedia.com/" title="Video Games and Tools"><i class="fa fa-gamepad"></i>&nbsp; Games</a></li>
							<li class="mgleft_10"><a class="upcase fw500 mgleft_10" href="http://mac.softpedia.com/"  title="Mac Apps"><i class="fa fa-apple"></i>&nbsp; Mac</a></li>
							<li class="mgleft_10"><a class="upcase fw500 mgleft_10" href="http://mobile.softpedia.com/apk/" title="Android Apps (APK)"><i class="fa fa-android"></i>&nbsp; Android</a></li>
							<li class="mgleft_10"><a class="upcase fw500 mgleft_10" href="http://linux.softpedia.com/" title="Linux Software"><i class="fa fa-linux"></i>&nbsp; Linux</a></li>
							<li class="mgleft_10 active"><a class="upcase fw500 mgleft_10" href="http://news.softpedia.com/" title="Technology News"><i class="fa fa-newspaper"></i>&nbsp; News</a></li>
						</ul>
												<ul class="lev1 navico" id="navicos">
							<li class="fa fa-heart nosel" data-src="love"></li>
														<li class="fa fa-info nosel" data-src="info"></li>
							<li class="fa fa-user nosel" onclick="showloginovl();"></li>						</ul>
					</div>
				</div>
			</div>

					</div>
		<div role="main" class="main">
											<div class="statusbar posrel"><div class="container_48">
					<div class="grid_27 breadcrumb posrel">
		<i class="fa fa-bars jhref spmenu2" id="spmenu" title="News categories"></i>

				<div class="breadcrumb-cnt ellip">
			<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.softpedia.com/" title="Softpedia Homepage" itemprop="url"><span itemprop="title">Softpedia</span></a> &gt;</span>
			<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://news.softpedia.com/" title="News Homepage" itemprop="url"><span itemprop="title">News</span></a></span>
			<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"> &gt; <a href="http://news.softpedia.com/cat/Linux/" title="Linux" itemprop="url"><span itemprop="title">Linux</span></a></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"> &gt; <a href="http://news.softpedia.com/cat/Linux/Open-Source-Software/" title="Open Source Software" itemprop="url"><span itemprop="title">Open Source Software</span></a></span>		</div>
			</div>

		<div class="grid_21 breadcrumb flashsale ta_right" id="flashsale">
	<span>FLASH SALE:</span>
	<a href="https://secure.shareit.com/shareit/checkout.html?PRODUCT[300580253]=1&COUPON1=VOXHWE&affiliateid=70900" rel="nofollow" target="_blank" title="SpyShelter Firewall">SpyShelter Firewall &nbsp;&nbsp;<span class="col-red-l"><i class="fa fa-warning"></i>&nbsp;&nbsp; 30% OFF!</span></a>	</div>
		<div class="clearfix"></div>
					</div></div>
							<div class="container_48 news-article" itemscope itemtype="http://schema.org/NewsArticle">
	<div class="pagetop grid_48 srcnobg">
		<h1 class="w620 hsz28" itemprop="name headline">Audacity 2.1.3 Open-Source Audio Editor Adds New Scrubbing Features, Effects</h1>
			<div class="main-search main-search-sh" id="main-search">
	<form role="search" action="/dyn-search.php" method="GET" class="mgtop_20"><div onclick="$('#hp_search').focus()" class="fa fa-search"></div>
	<input id="hp_search" type="text" value="Start searching now..." onkeydown="if(this.value=='Start searching now...') this.value='';" onclick="if(this.value=='Start searching now...') this.value='';" onblur="if(this.value=='') this.value='Start searching now...';" onfocus="if(this.value=='Start searching now...') this.value='';" name="search_term">
	<button type="submit">GO</button>
		</form></div>
		</div>

	<h2 class="grid_48 subtitle w620" title="Some new options and preferences have been added as well" itemprop="alternativeHeadline">Some new options and preferences have been added as well</h2>

	<div class="grid_48 ad ad-970x90 mgtop_30" id="_wlts_lead" data-cty="US"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-7668878252976156" data-ad-slot="5364573031"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
	<div class="grid_48">
		<div class="w620 fl" id="leftcol">
			<div class="authorship mgtop_20 mgbot_10">
				Mar 19, 2017 23:22 GMT &nbsp;<b>&middot;</b>&nbsp;
								By <span itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="http://news.softpedia.com/editors/browse/marius-nestor" title="Editor profile and more articles by Marius Nestor" itemprop="url"><span itemprop="name">Marius Nestor</span></a></span>
				<a href="https://twitter.com/intent/follow?screen_name=mariusnestor" title="Follow Marius Nestor on Twitter" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i></a>												&nbsp;<b>&middot;</b>&nbsp;
					<div class="hdsocial_mini" >
		Share:&nbsp;
		<a href="#" target="_blank" rel="nofollow" title="Share this page on reddit!" class="col-reddit" onclick="window.location='//www.reddit.com/submit?url=' + encodeURIComponent(window.location);return false"><i class="fa fa-reddit"></i></a>
		<a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Audacity+2.1.3+Open-Source+Audio+Editor+Adds+New+Scrubbing+Features%2C+Effects&url=http%3A%2F%2Fnews.softpedia.com%2Fnews%2Faudacity-2-1-3-open-source-audio-editor-adds-new-scrubbing-features-effects-514060.shtml&t=1489999579&utm_campaign=widgets&utm_medium=web&utm_source=flipit&utm_content=news.softpedia.com" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=yes,height=600,width=600'); return false;" rel="nofollow" title="Flip this article into your magazine" class="col-flipboard"><i class="fa fa-flipboard"></i></a>
		<a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fnews.softpedia.com%2Fnews%2Faudacity-2-1-3-open-source-audio-editor-adds-new-scrubbing-features-effects-514060.shtml','', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;" rel="nofollow" title="Share this page on Facebook" class="col-fb"><i class="fa fa-facebook"></i></a>
		<a href="http://twitter.com/intent/tweet?related=softpedia&via=mariusnestor&text=Audacity+2.1.3+Open-Source+Audio+Editor+Adds+New+Scrubbing+Features%2C+Effects&url=http%3A%2F%2Fnews.softpedia.com%2Fnews%2Faudacity-2-1-3-open-source-audio-editor-adds-new-scrubbing-features-effects-514060.shtml" target="_blank" rel="nofollow" title="Share this page on Twitter" class="col-twitter" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><i class="fa fa-twitter"></i></a>
		<a href="https://plus.google.com/share?url=http://news.softpedia.com/news/audacity-2-1-3-open-source-audio-editor-adds-new-scrubbing-features-effects-514060.shtml" rel="nofollow" target="_blank" title="Share this page on Google Plus" class="col-gplus" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><i class="fa fa-google-plus"></i></a>
	</div>
							</div>

			<div class="body" id="newsbody">
				<div itemprop="articleBody">
				<p class="intro"><strong itemprop="description">The open-source and cross-platform Audacity audio editor has been updated recently to version 2.1.3, a maintenance update that adds various new features, effects, generators, but also some options and settings.</strong></p>
<p class="mgbot_20">The biggest new feature of the Audacity 2.1.3 update appears to be support for the Windows 10 operating system, but it also looks like it improves Magic Mouse horizontal scroll and trackpad pinch support for macOS users.</p>
<p class="mgbot_20">As for the new features implemented in Audacity 2.1.3, we can mention the Scrub Ruler and Scrub Toolbar scrubbing options, the latter being disabled by default, a Distortion effect as a replacement for Leveller, and a new generator for Sample Data Import.</p>
<p class="mgbot_20">New options have been added for the Change Pitch and Change Tempo effects allowing users to use a higher quality, yet slower SBSMS algorithm ensuring lossless content and unchanged selection length.</p>
<p class="mgbot_20">Additionally, it appears that effects and edits will no longer be grayed-out when they are being paused during recording or playback. The Click Track generator has been renamed to &quot;Rhythm Track&quot; and it now features a new &quot;Swing amount&quot; control that can be used for an unequal beat duration.</p>
<q class="subhead">Audacity Tour Guide is now available in the manual</q>
<p class="mgbot_20">A few interesting Timer Record features were added in this version, such as warnings to inform users that they&#39;re low on disk space and to not accidentally cancel the recording, as well as new options on completion, including Save and/or Export.</p>
<p class="mgbot_20">Among other changes implemented in the Audacity 2.1.3, we can mention that various menu items were changed, there&#39;s now an option to let users mix exporting MP3 files to mono, as well as a brand-new recording preference for naming recorded tracks.</p>
<p class="mgbot_20">Last but not least, the Alt+Right and Alt+Left keyboard shortcuts have been added to Move to Next Label and Move to Previous Label respectively. An Audacity Tour Guide is now available in the manual, along with the new features implemented in this release.</p>
<p class="mgbot_20"><strong><a href="http://linux.softpedia.com/get/Multimedia/Audio/Audacity-350.shtml">Download Audacity 2.1.3 for GNU/Linux</a></strong>, <a href="http://mac.softpedia.com/get/Audio/Audacity.shtml"><strong>macOS</strong></a>, and <a href="http://www.softpedia.com/get/Multimedia/Audio/Audio-Editors-Recorders/Audacity.shtml"><strong>Microsoft Windows</strong></a> operating systems from our website, and don&#39;t hesitate to check out <a rel="nofollow" target="_blank" href="http://wiki.audacityteam.org/wiki/Release_Notes_2.1.3">the complete release notes</a> for more details about the new changes. Audacity 2.1.3 comes fourteen months after the release of version 2.1.2.</p>
				</div>

				
				
				
							</div>

			
			<div class="clearfix"></div>
						<div id="clrfx" class="meta3">
				<span class="fl w620" >#<a href="http://news.softpedia.com/newsTag/Audacity%202.1.3" title="More stories about &quot;Audacity 2.1.3&quot;" rel="nofollow">Audacity 2.1.3</a>#<a href="http://news.softpedia.com/newsTag/audio%20editor" title="More stories about &quot;audio editor&quot;" rel="nofollow">audio editor</a>#<a href="http://news.softpedia.com/newsTag/MP3%20editor" title="More stories about &quot;MP3 editor&quot;" rel="nofollow">MP3 editor</a>#<a href="http://news.softpedia.com/newsTag/audio%20recording" title="More stories about &quot;audio recording&quot;" rel="nofollow">audio recording</a>#<a href="http://news.softpedia.com/newsTag/Linux" title="More stories about &quot;Linux&quot;" rel="nofollow">Linux</a></span>
				<div class="clearfix"></div>
			</div>
			
			<div class="meta2 sepbrd4 sepbrd nopadtop dlcls0">	<div class="hdsocial2 fl" >
				<a href="javascript:;" id="subscribe_button" rel="nofollow" title="Add our &quot;Open Source Software&quot; category to your favorite feed reader" class="subscribe"><i class="fa fa-rss"></i> subscribe</a>
		<div id="subscribe_menu">
			<span><a href="http://cloud.feedly.com/#subscription%2Ffeed%2Fhttp%3A%2F%2Fnews.softpedia.com%2FnewsRSS%2FOpen-Source-Software-167.xml" target="_blank" title="Add to Feedly"><i class="fa fa-feedly"></i>feedly</a></span>
			<span><a href="http://theoldreader.com/feeds/subscribe?url=http%3A%2F%2Fnews.softpedia.com%2FnewsRSS%2FOpen-Source-Software-167.xml" target="_blank" title="Add to The Old Reader"><i class="fa fa-oldreader"></i>old reader</a></span>
			<span><a href="http://www.newsblur.com/?url=http%3A%2F%2Fnews.softpedia.com%2FnewsRSS%2FOpen-Source-Software-167.xml" target="_blank" title="Add to NewsBlur"><i class="fa fa-newsblur"></i>newsblur</a></span>
			<span><a href="http://digg.com/reader/feed/http%3A%2F%2Fnews.softpedia.com%2FnewsRSS%2FOpen-Source-Software-167.xml" target="_blank" title="Add to Digg Reader"><i class="fa fa-digg"></i>digg reader</a></span>
			<span><a href="http://news.softpedia.com/newsRSS/Open-Source-Software-167.xml" target="_blank" title="Direct link to the XML RSS feed"><i class="fa fa-rss"></i>rss feed</a></span>
		</div>
				<a href="#" target="_blank" rel="nofollow" title="Share this page on reddit!" class="reddit" onclick="window.location='//www.reddit.com/submit?url=' + encodeURIComponent(window.location);return false"><i class="fa fa-reddit"></i> reddit it!</a>
		<a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Audacity+2.1.3+Open-Source+Audio+Editor+Adds+New+Scrubbing+Features%2C+Effects&url=http%3A%2F%2Fnews.softpedia.com%2Fnews%2Faudacity-2-1-3-open-source-audio-editor-adds-new-scrubbing-features-effects-514060.shtml&t=1489999579&utm_campaign=widgets&utm_medium=web&utm_source=flipit&utm_content=news.softpedia.com" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=yes,height=600,width=600'); return false;" rel="nofollow" title="Flip this article into your magazine" class="flipboard"><i class="fa fa-flipboard"></i> flip it</a>
		<a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fnews.softpedia.com%2Fnews%2Faudacity-2-1-3-open-source-audio-editor-adds-new-scrubbing-features-effects-514060.shtml','', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;" rel="nofollow" title="Share this page on Facebook" class="fb"><i class="fa fa-facebook"></i> share it</a>
		<a href="http://twitter.com/intent/tweet?related=softpedia&via=mariusnestor&text=Audacity+2.1.3+Open-Source+Audio+Editor+Adds+New+Scrubbing+Features%2C+Effects&url=http%3A%2F%2Fnews.softpedia.com%2Fnews%2Faudacity-2-1-3-open-source-audio-editor-adds-new-scrubbing-features-effects-514060.shtml" target="_blank" rel="nofollow" title="Share this page on Twitter" class="twitter" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><i class="fa fa-twitter"></i> tweet it</a>
		<!--<a href="https://plus.google.com/share?url=http://news.softpedia.com/news/audacity-2-1-3-open-source-audio-editor-adds-new-scrubbing-features-effects-514060.shtml" rel="nofollow" target="_blank" title="Share this page on Google Plus" class="gplus" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><i class="fa fa-google-plus"></i> share</a>-->
	</div>
</div>

			
			<h2 class="mgtop_30 grid_31 fsz26" id="hotlatest">
				<b id="hltrig0" class="hltrig curpo" onclick="$('.hltrig').addClass('faded');$('#hltrig0').removeClass('faded');$('.hotlatest').addClass('hidden');$('#hotlatest0').removeClass('hidden');">Related</b>
				&nbsp;&middot;&nbsp;
				<b id="hltrig1" class="hltrig curpo faded" onclick="$('.hltrig').addClass('faded');$('#hltrig1').removeClass('faded');$('.hotlatest').addClass('hidden');$('#hotlatest1').removeClass('hidden');">Hot right now</b>
				&nbsp;&middot;&nbsp;
				<b id="hltrig2" class="hltrig curpo faded" onclick="$('.hltrig').addClass('faded');$('#hltrig2').removeClass('faded');$('.hotlatest').addClass('hidden');$('#hotlatest2').removeClass('hidden');">Latest news</b>
			</h2>
			<div id="hotlatest0" class="hotlatest grid_31">	<div class="hl_item">
		<a  href="http://news.softpedia.com/news/arch-linux-based-archex-distro-is-powered-by-lxqt-desktop-linux-kernel-4-10-3-514059.shtml" title="Arch Linux-Based ArchEX Distro Is Powered by LXQt Desktop, Linux Kernel 4.10.3" >
			<span class="posrel"><span class="gradient gradient_1"><img src="http://i1-news.softpedia-static.com/images/fitted/340x180/arch-linux-based-archex-distro-is-powered-by-lxqt-desktop-linux-kernel-4-10-3.jpg" width="146" height="77" alt="Arch Linux-Based ArchEX Distro Is Powered by LXQt Desktop, Linux Kernel 4.10.3" title="Arch Linux-Based ArchEX Distro Is Powered by LXQt Desktop, Linux Kernel 4.10.3" /></span></span>
			<span class="title">Arch Linux-Based ArchEX Distro Is Powered by LXQt Desktop, Linux Kernel 4.10.3</span>
		</a>
	</div>
		<div class="hl_item">
		<a  href="http://news.softpedia.com/news/linux-kernel-4-9-16-lts-has-various-mips-and-powerpc-changes-updated-drivers-514058.shtml" title="Linux Kernel 4.9.16 LTS Has Various MIPS and PowerPC Changes, Updated Drivers" >
			<span class="posrel"><span class="gradient gradient_1"><img src="http://i1-news.softpedia-static.com/images/fitted/340x180/linux-kernel-4-9-16-lts-has-various-mips-and-powerpc-changes-updated-drivers.jpg" width="146" height="77" alt="Linux Kernel 4.9.16 LTS Has Various MIPS and PowerPC Changes, Updated Drivers" title="Linux Kernel 4.9.16 LTS Has Various MIPS and PowerPC Changes, Updated Drivers" /></span></span>
			<span class="title">Linux Kernel 4.9.16 LTS Has Various MIPS and PowerPC Changes, Updated Drivers</span>
		</a>
	</div>
		<div class="hl_item">
		<a  href="http://news.softpedia.com/news/zorin-os-12-1-education-promises-to-make-learning-better-and-more-impactful-514057.shtml" title="Zorin OS 12.1 Education Promises to Make Learning Better and More Impactful" >
			<span class="posrel"><span class="gradient gradient_1"><img src="http://i1-news.softpedia-static.com/images/fitted/340x180/zorin-os-12-1-education-promises-to-make-learning-better-and-more-impactful.jpg" width="146" height="77" alt="Zorin OS 12.1 Education Promises to Make Learning Better and More Impactful" title="Zorin OS 12.1 Education Promises to Make Learning Better and More Impactful" /></span></span>
			<span class="title">Zorin OS 12.1 Education Promises to Make Learning Better and More Impactful</span>
		</a>
	</div>
		<div class="hl_item">
		<a  href="http://news.softpedia.com/news/linux-kernel-4-10-4-released-with-mips-improvements-updated-usb-drivers-514056.shtml" title="Linux Kernel 4.10.4 Released with MIPS Improvements, Updated USB Drivers" >
			<span class="posrel"><span class="gradient gradient_1"><img src="http://i1-news.softpedia-static.com/images/fitted/340x180/linux-kernel-4-10-4-released-with-mips-improvements-updated-usb-drivers.jpg" width="146" height="77" alt="Linux Kernel 4.10.4 Released with MIPS Improvements, Updated USB Drivers" title="Linux Kernel 4.10.4 Released with MIPS Improvements, Updated USB Drivers" /></span></span>
			<span class="title">Linux Kernel 4.10.4 Released with MIPS Improvements, Updated USB Drivers</span>
		</a>
	</div>
	</div>
			<div id="hotlatest1" class="hotlatest hidden grid_31">	<div class="hl_item">
		<a  href="http://news.softpedia.com/news/samsung-galaxy-s8-and-s8-plus-pricing-and-colors-surface-514067.shtml" title="Samsung Galaxy S8 and S8+ Pricing and Colors Surface" >
			<span class="posrel"><span class="gradient gradient_1"><img src="http://i1-news.softpedia-static.com/images/fitted/340x180/samsung-galaxy-s8-and-s8-plus-pricing-and-colors-surface.jpg" width="146" height="77" alt="Samsung Galaxy S8 and S8+ Pricing and Colors Surface" title="Samsung Galaxy S8 and S8+ Pricing and Colors Surface" /></span></span>
			<span class="title">Samsung Galaxy S8 and S8+ Pricing and Colors Surface</span>
		</a>
	</div>
		<div class="hl_item">
		<a  href="http://news.softpedia.com/news/windows-10-creators-update-rs2-rtm-could-be-released-this-week-514066.shtml" title="Windows 10 Creators Update (RS2) RTM Could Be Released This Week" >
			<span class="posrel"><span class="gradient gradient_1"><img src="http://i1-news.softpedia-static.com/images/fitted/340x180/windows-10-creators-update-rs2-rtm-could-be-released-this-week.jpg" width="146" height="77" alt="Windows 10 Creators Update (RS2) RTM Could Be Released This Week" title="Windows 10 Creators Update (RS2) RTM Could Be Released This Week" /></span></span>
			<span class="title">Windows 10 Creators Update (RS2) RTM Could Be Released This Week</span>
		</a>
	</div>
		<div class="hl_item">
		<a  href="http://news.softpedia.com/news/the-fappening-2-0-rose-mcgowan-katie-cassidy-among-celebrities-targeted-514055.shtml" title="The Fappening 2.0: Rose McGowan, Katie Cassidy, Among Celebrities Targeted" >
			<span class="posrel"><span class="gradient gradient_1"><img src="http://i1-news.softpedia-static.com/images/fitted/340x180/the-fappening-2-0-rose-mcgowan-katie-cassidy-among-celebrities-targeted.jpg" width="146" height="77" alt="The Fappening 2.0: Rose McGowan, Katie Cassidy, Among Celebrities Targeted" title="The Fappening 2.0: Rose McGowan, Katie Cassidy, Among Celebrities Targeted" /></span></span>
			<span class="title">The Fappening 2.0: Rose McGowan, Katie Cassidy, Among Celebrities Targeted</span>
		</a>
	</div>
		<div class="hl_item">
		<a  href="http://news.softpedia.com/news/applecare-plus-can-now-be-purchased-one-year-after-getting-a-new-iphone-514054.shtml" title="AppleCare+ Can Now Be Purchased One Year After Getting a New iPhone" >
			<span class="posrel"><span class="gradient gradient_1"><img src="http://i1-news.softpedia-static.com/images/fitted/340x180/applecare-plus-can-now-be-purchased-one-year-after-getting-a-new-iphone.jpg" width="146" height="77" alt="AppleCare+ Can Now Be Purchased One Year After Getting a New iPhone" title="AppleCare+ Can Now Be Purchased One Year After Getting a New iPhone" /></span></span>
			<span class="title">AppleCare+ Can Now Be Purchased One Year After Getting a New iPhone</span>
		</a>
	</div>
	</div>
			<div id="hotlatest2" class="hotlatest hidden grid_31">	<div class="hl_item">
		<a  href="http://news.softpedia.com/news/microsoft-confirms-windows-10-bug-breaking-down-system-reset-514069.shtml" title="Microsoft Confirms Windows 10 Bug Breaking Down System Reset" >
			<span class="posrel"><span class="gradient gradient_1"><img src="http://i1-news.softpedia-static.com/images/fitted/340x180/microsoft-confirms-windows-10-bug-breaking-down-system-reset.jpg" width="146" height="77" alt="Microsoft Confirms Windows 10 Bug Breaking Down System Reset" title="Microsoft Confirms Windows 10 Bug Breaking Down System Reset" /></span></span>
			<span class="title">Microsoft Confirms Windows 10 Bug Breaking Down System Reset</span>
		</a>
	</div>
		<div class="hl_item">
		<a  href="http://news.softpedia.com/news/us-military-going-all-in-on-windows-10-514068.shtml" title="US Military Going All-in on Windows 10" >
			<span class="posrel"><span class="gradient gradient_1"><img src="http://i1-news.softpedia-static.com/images/fitted/340x180/us-military-going-all-in-on-windows-10.jpg" width="146" height="77" alt="US Military Going All-in on Windows 10" title="US Military Going All-in on Windows 10" /></span></span>
			<span class="title">US Military Going All-in on Windows 10</span>
		</a>
	</div>
		<div class="hl_item">
		<a  href="http://news.softpedia.com/news/samsung-galaxy-s8-and-s8-plus-pricing-and-colors-surface-514067.shtml" title="Samsung Galaxy S8 and S8+ Pricing and Colors Surface" >
			<span class="posrel"><span class="gradient gradient_1"><img src="http://i1-news.softpedia-static.com/images/fitted/340x180/samsung-galaxy-s8-and-s8-plus-pricing-and-colors-surface.jpg" width="146" height="77" alt="Samsung Galaxy S8 and S8+ Pricing and Colors Surface" title="Samsung Galaxy S8 and S8+ Pricing and Colors Surface" /></span></span>
			<span class="title">Samsung Galaxy S8 and S8+ Pricing and Colors Surface</span>
		</a>
	</div>
		<div class="hl_item">
		<a  href="http://news.softpedia.com/news/windows-10-creators-update-rs2-rtm-could-be-released-this-week-514066.shtml" title="Windows 10 Creators Update (RS2) RTM Could Be Released This Week" >
			<span class="posrel"><span class="gradient gradient_1"><img src="http://i1-news.softpedia-static.com/images/fitted/340x180/windows-10-creators-update-rs2-rtm-could-be-released-this-week.jpg" width="146" height="77" alt="Windows 10 Creators Update (RS2) RTM Could Be Released This Week" title="Windows 10 Creators Update (RS2) RTM Could Be Released This Week" /></span></span>
			<span class="title">Windows 10 Creators Update (RS2) RTM Could Be Released This Week</span>
		</a>
	</div>
	</div>

			<div class="grid_31 ta_center"><div class="ad adc push_7 ad-336 mgtop_40"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-7668878252976156" data-ad-slot="2457547993"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div>
			
			
					</div>

		<div class="art-right fr">
			<div class="posrel main-image mgtop_25 mgbot_30 fl hidden" id="art-img-small">
				<a id="main_image_small" class="hp_news_gr_2 posrel opener" href="http://i1-news.softpedia-static.com/images/news2/audacity-2-1-3-open-source-audio-editor-adds-new-scrubbing-features-effects-514060-2.jpg" title="Open photo gallery" target="_blank" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
					<img src="http://i1-news.softpedia-static.com/images/fitted/340x180/audacity-2-1-3-open-source-audio-editor-adds-new-scrubbing-features-effects.jpg" width="300" height="159" alt="Audacity 2.1.3 released" title="Audacity 2.1.3 released" data-description="Marius Nestor" itemprop="thumbnailUrl" />
					<meta itemprop="url" content="http://i1-news.softpedia-static.com/images/news2/audacity-2-1-3-open-source-audio-editor-adds-new-scrubbing-features-effects-514060-2.jpg">
					<meta itemprop="width" content="1208"><meta itemprop="height" content="739">				</a>
								<div class="art-img-desc ellip nosel opener" title="Audacity 2.1.3 released"><i class="fa fa-search-plus mgleft_10"></i>&nbsp;&nbsp; Audacity 2.1.3 released</div>
			</div>

			<!--<div class="fl posrel" id="leankare"></div>--><div class="ad ad-300x600 fl ta_left" id="_wlts" data-cty="US"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7668878252976156" data-ad-slot="2140825273"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
						<!--<div class="storystream fl mgtop_20" id="pfscroll">
				<div class="ss-head mgbot_20 nosel"><div>more on this topic</div></div>
				<div class="pfscroll" id="pfscroll_init">
				<div class="more-data-slot overhide fl mgleft_20"><div class="gradient gradient_2 gradient_25 novig"><img src="http://i1-news.softpedia-static.com/images/news2/Wave-Editor-Review-1.png" title="Slice and Dice Audio Files" alt="Slice and Dice Audio Files" width="60" height="60"  class="jhref" onclick="spi__jjmp('aHR0cDovL3d3dy5zb2Z0cGVkaWEuY29tL3Jldmlld3Mvd2luZG93cy9XYXZlLUVkaXRvci1SZXZpZXctMTY5Mzk0LnNodG1s')"  /></div><a  href="http://www.softpedia.com/reviews/windows/Wave-Editor-Review-169394.shtml" title="Slice and Dice Audio Files" ><b>Slice and Dice Audio Files</b></a></div><div class="more-data-slot overhide fl mgleft_20"><div class="gradient gradient_2 gradient_25 novig"><img src="http://i1-news.softpedia-static.com/images/news2/arch-linux-based-archex-distro-is-powered-by-lxqt-desktop-linux-kernel-4-10-3-1.jpg" title="Arch Linux-Based ArchEX Distro Is Powered by LXQt Desktop, Linux Kernel 4.10.3" alt="Arch Linux-Based ArchEX Distro Is Powered by LXQt Desktop, Linux Kernel 4.10.3" width="60" height="60"  class="jhref" onclick="spi__jjmp('aHR0cDovL25ld3Muc29mdHBlZGlhLmNvbS9uZXdzL2FyY2gtbGludXgtYmFzZWQtYXJjaGV4LWRpc3Ryby1pcy1wb3dlcmVkLWJ5LWx4cXQtZGVza3RvcC1saW51eC1rZXJuZWwtNC0xMC0zLTUxNDA1OS5zaHRtbA==')"  /></div><a  href="http://news.softpedia.com/news/arch-linux-based-archex-distro-is-powered-by-lxqt-desktop-linux-kernel-4-10-3-514059.shtml" title="Arch Linux-Based ArchEX Distro Is Powered by LXQt Desktop, Linux Kernel 4.10.3" ><b>Arch Linux-Based ArchEX Distro Is Powered by LXQt Desktop, Linux Kernel 4.10.3</b></a></div><div class="more-data-slot overhide fl mgleft_20"><div class="gradient gradient_2 gradient_25 novig"><img src="http://i1-news.softpedia-static.com/images/news2/Edit-Music-Files-Directly-on-Your-Pocket-PC-1.jpg" title="Edit Music Files Directly on Your Pocket PC" alt="Edit Music Files Directly on Your Pocket PC" width="60" height="60"  class="jhref" onclick="spi__jjmp('aHR0cDovL25ld3Muc29mdHBlZGlhLmNvbS9uZXdzL0VkaXQtTXVzaWMtRmlsZXMtRGlyZWN0bHktb24tWW91ci1Qb2NrZXQtUEMtMTQ0NzE5LnNodG1s')"  /></div><a  href="http://news.softpedia.com/news/Edit-Music-Files-Directly-on-Your-Pocket-PC-144719.shtml" title="Edit Music Files Directly on Your Pocket PC" ><b>Edit Music Files Directly on Your Pocket PC</b></a></div><div class="more-data-slot overhide fl mgleft_20"><div class="gradient gradient_2 gradient_25 novig"><img src="http://i1-news.softpedia-static.com/images/news2/linux-kernel-4-9-16-lts-has-various-mips-and-powerpc-changes-updated-drivers-1.jpg" title="Linux Kernel 4.9.16 LTS Has Various MIPS and PowerPC Changes, Updated Drivers" alt="Linux Kernel 4.9.16 LTS Has Various MIPS and PowerPC Changes, Updated Drivers" width="60" height="60"  class="jhref" onclick="spi__jjmp('aHR0cDovL25ld3Muc29mdHBlZGlhLmNvbS9uZXdzL2xpbnV4LWtlcm5lbC00LTktMTYtbHRzLWhhcy12YXJpb3VzLW1pcHMtYW5kLXBvd2VycGMtY2hhbmdlcy11cGRhdGVkLWRyaXZlcnMtNTE0MDU4LnNodG1s')"  /></div><a  href="http://news.softpedia.com/news/linux-kernel-4-9-16-lts-has-various-mips-and-powerpc-changes-updated-drivers-514058.shtml" title="Linux Kernel 4.9.16 LTS Has Various MIPS and PowerPC Changes, Updated Drivers" ><b>Linux Kernel 4.9.16 LTS Has Various MIPS and PowerPC Changes, Updated Drivers</b></a></div>				</div>
				<div class="pfscroll" id="pfscroll_load"></div>
				<div id="pfscroll_exp" class="ss-expander sse-more curpo" onclick="news_exload2('pfscroll', 514060,'')">more<i class="fa fa-plus"></i></div>
			</div>-->

						<div class="storystream fl mgtop_20">
				<div class="ss-head mgbot_20 nosel"><div>New Linux Apps</div></div>
				<div class="pfscroll" id="pfscroll2_init"><div class="more-data-slot overhide fl mgleft_20"><div class="gradient gradient_2 gradient_25 novig"><img src="http://i1-linux.softpedia-static.com/screenshots/ico/Mozilla-Firefox-3.gif" title="Mozilla Firefox" alt="Mozilla Firefox" width="60" height="60"  class="jhref" onclick="spi__jjmp('aHR0cDovL2xpbnV4LnNvZnRwZWRpYS5jb20vZ2V0L0ludGVybmV0L0hUVFAtV1dXLS9Nb3ppbGxhLUZpcmVmb3gtU3RhYmxlLTIwODY0LnNodG1s')"  /></div><a data-rel="nofollow" href="http://linux.softpedia.com/get/Internet/HTTP-WWW-/Mozilla-Firefox-Stable-20864.shtml" title="Mozilla Firefox" target="_blank"><b>Mozilla Firefox:</b> The Linux version of one of the most popular and powerful web browser products on the entire Internet, Firefox</a></div><div class="more-data-slot overhide fl mgleft_20"><div class="gradient gradient_2 gradient_25 novig"><img src="http://i1-linux.softpedia-static.com/screenshots/ico/Vuze.gif" title="Vuze" alt="Vuze" width="60" height="60"  class="jhref" onclick="spi__jjmp('aHR0cDovL2xpbnV4LnNvZnRwZWRpYS5jb20vZ2V0L011bHRpbWVkaWEvVmlkZW8vVnV6ZS0yNzk4MC5zaHRtbA==')"  /></div><a data-rel="nofollow" href="http://linux.softpedia.com/get/Multimedia/Video/Vuze-27980.shtml" title="Vuze" target="_blank"><b>Vuze:</b> A free and powerful file sharing application for Linux, Mac OS X and Windows OSes</a></div><div class="more-data-slot overhide fl mgleft_20"><div class="gradient gradient_2 gradient_25 novig"><img src="http://i1-linux.softpedia-static.com/screenshots/ico/System-Rescue-CD.gif" title="SystemRescueCd" alt="SystemRescueCd" width="60" height="60"  class="jhref" onclick="spi__jjmp('aHR0cDovL2xpbnV4LnNvZnRwZWRpYS5jb20vZ2V0L1N5c3RlbS9SZWNvdmVyeS9TeXN0ZW1SZXNjdWVDZC0xODguc2h0bWw=')"  /></div><a data-rel="nofollow" href="http://linux.softpedia.com/get/System/Recovery/SystemRescueCd-188.shtml" title="SystemRescueCd" target="_blank"><b>SystemRescueCd:</b> A bootable CD-ROM image with a wide range of powerful system administration utilities</a></div><div class="more-data-slot overhide fl mgleft_20"><div class="gradient gradient_2 gradient_25 novig"><img src="http://i1-linux.softpedia-static.com/screenshots/ico/KDevelop.gif" title="KDevelop" alt="KDevelop" width="60" height="60"  class="jhref" onclick="spi__jjmp('aHR0cDovL2xpbnV4LnNvZnRwZWRpYS5jb20vZ2V0L1RleHQtRWRpdGluZy1Qcm9jZXNzaW5nL0lERXMvS0RldmVsb3AtMjM1My5zaHRtbA==')"  /></div><a data-rel="nofollow" href="http://linux.softpedia.com/get/Text-Editing-Processing/IDEs/KDevelop-2353.shtml" title="KDevelop" target="_blank"><b>KDevelop:</b> An easy to use IDE (Integrated Development Environment) for KDE Software Compilation</a></div><div class="more-data-slot overhide fl mgleft_20"><div class="gradient gradient_2 gradient_25 novig"><img src="http://i1-linux.softpedia-static.com/screenshots/ico/GTK-plus.gif" title="GTK+" alt="GTK+" width="60" height="60"  class="jhref" onclick="spi__jjmp('aHR0cDovL2xpbnV4LnNvZnRwZWRpYS5jb20vZ2V0L1Byb2dyYW1taW5nL1dpZGdldHMvR1RLLXBsdXMtMTc4LnNodG1s')"  /></div><a data-rel="nofollow" href="http://linux.softpedia.com/get/Programming/Widgets/GTK-plus-178.shtml" title="GTK+" target="_blank"><b>GTK+:</b> A highly usable, feature rich library for creating graphical user interfaces a.k.a. GUIs</a></div><div class="more-data-slot overhide fl mgleft_20"><div class="gradient gradient_2 gradient_25 novig"><img src="http://i1-linux.softpedia-static.com/screenshots/ico/awesome.jpg" title="awesome" alt="awesome" width="60" height="60"  class="jhref" onclick="spi__jjmp('aHR0cDovL2xpbnV4LnNvZnRwZWRpYS5jb20vZ2V0L0Rlc2t0b3AtRW52aXJvbm1lbnQvV2luZG93LU1hbmFnZXJzL2F3ZXNvbWUtMzEwNjAuc2h0bWw=')"  /></div><a data-rel="nofollow" href="http://linux.softpedia.com/get/Desktop-Environment/Window-Managers/awesome-31060.shtml" title="awesome" target="_blank"><b>awesome:</b> A tiling and Open Source window manager initially based on the dwm window manager</a></div><div class="more-data-slot overhide fl mgleft_20"><div class="gradient gradient_2 gradient_25 novig"><img src="http://i1-linux.softpedia-static.com/screenshots/ico/calibre.gif" title="Calibre" alt="Calibre" width="60" height="60"  class="jhref" onclick="spi__jjmp('aHR0cDovL2xpbnV4LnNvZnRwZWRpYS5jb20vZ2V0L0luZm9ybWF0aW9uLU1hbmFnZW1lbnQvQ2FsaWJyZS0zOTA3NC5zaHRtbA==')"  /></div><a data-rel="nofollow" href="http://linux.softpedia.com/get/Information-Management/Calibre-39074.shtml" title="Calibre" target="_blank"><b>Calibre:</b> A graphical ebook library management software compatible with many devices and platforms</a></div></div>
				<!--<div class="pfscroll" id="pfscroll2_load"></div>
				<div id="pfscroll2_exp" class="ss-expander sse-more curpo" onclick="news_exload2('pfscroll2', 514060,'')">more<i class="fa fa-plus"></i></div>-->
			</div>
								</div>
	</div>
	<div class="clearfix"></div>

		<h2 class="mgtop_40 grid_48 nosel fsz26" id="comments">Reader comments </h2>
	<div id="disqus_thread" class="mgtop_20"></div>
	<script>
	var disqus_config = function () { this.page.url = 'http://news.softpedia.com/news/audacity-2-1-3-open-source-audio-editor-adds-new-scrubbing-features-effects-514060.shtml'; this.page.identifier = 'dsq_ae_news_514060'; };
	/*(function(){var d = document, s = d.createElement('script'); s.async=true; s.src = '//softpedianews.disqus.com/embed.js'; s.setAttribute('data-timestamp', +new Date()); (d.head || d.body).appendChild(s);})();*/
	</script>
	<div class="clearfix"></div>

<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://news.softpedia.com/news/audacity-2-1-3-open-source-audio-editor-adds-new-scrubbing-features-effects-514060.shtml"/>
<meta itemprop="discussionUrl" content="http://news.softpedia.com/news/audacity-2-1-3-open-source-audio-editor-adds-new-scrubbing-features-effects-514060.shtml#comments"/>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="http://cdn.softpedia.com/_img/softpedia_logo_rss.png">
		<meta itemprop="width" content="250">
		<meta itemprop="height" content="100">
	</div>
	<meta itemprop="name" content="Softpedia">
</div>
<meta itemprop="datePublished" content="2017-03-19T23:22:00+0000"/><meta itemprop="dateModified" content="2017-03-19T23:22:00+0000"/></div>


<div id="bottombubble">
	<a class="bb_news" rel="nofollow" title="LibreOffice 5.3 Office Suite Gets First Point Release with 100 Improvements" href="http://news.softpedia.com/news/libreoffice-5-3-office-suite-gets-first-point-release-with-100-improvements-514001.shtml">LibreOffice 5.3 Office Suite Gets First Point Release with 100 Improvements</a>
	<p>more on: <a href="http://news.softpedia.com/newsTag/LibreOffice%205.3.1" title="LibreOffice 5.3.1"><b>LibreOffice 5.3.1</b></a></p>
	<i class="fa fa-bolt"></i><i class="fa fa-times" onclick="bottombubble_kill()"></i>
</div>

</div>

<script id="dsq-count-scr" src="//softpedianews.disqus.com/count.js" async></script>		</div>
		
		<div class="clearfix"></div>
		<div class="footer">
			<div class="mgtop_40">
				<div class="social">
					<div class="container_48 posrel">
						<div class="grid_11 mgtop_20">
							<span class="nosel logof">i <i class="fa fa-heart col-red-l"></i> softpedia&reg;</span>
						</div>
						<div class="grid_22 mgtop_20">
														<div class="s_fb"><div class="s_btn cursor-pointer" onclick="window.open('https://www.facebook.com/pages/Softpedia/122839394413621');">&nbsp;<div class="fa fa-facebook">&nbsp;&nbsp;</div><span>Like</span></div><div class="s_lbl">202K</div></div>
							<div class="s_gplus"><div class="s_btn cursor-pointer col-white" rel="publisher" zhref="https://plus.google.com/101656043016584839551/" target="_blank">&nbsp;<span class="fa fa-google-plus">&nbsp;&nbsp;</span><span>+1</span></div><div class="s_lbl">56K</div></div>
							<div class="s_twitter"><div class="s_btn cursor-pointer" onclick="window.open('https://twitter.com/Softpedia');">&nbsp;<div class="fa fa-twitter">&nbsp;&nbsp;</div><span>Follow</span></div><div class="s_lbl">13K</div></div>
													</div>
						<div class="grid_15"><div class="home-search fr ta_right"><form role="search" action="/dyn-search.php" method="GET"><div class="fa fa-search"></div><input type="text" value="Search here..." onkeydown="if(this.value=='Search here...') this.value='';" onclick="if(this.value=='Search here...') this.value='';" onblur="if(this.value=='') this.value='Search here...';" name="search_term" /></form></div></div>
					</div>
				</div>
				<div class="copyright_cnt"><div class="copyright f_content">
					&copy; 2001-2017 <span itemprop="name">Softpedia</span>. All rights reserved. Softpedia&reg; and the Softpedia&reg; logo are registered trademarks of SoftNews NET SRL. <a href="http://www.softpedia.com/user/privacy.shtml" rel="nofollow" title="Privacy Policy">Privacy Policy</a>
				</div></div>
			</div>
		</div>
		
<div id="spsbtns"><div id="newsfbtn" class="rgbutton" onclick="spsite_newstip();"><div class="rotate90r">news tip <i class="fa fa-lightbulb-o rotate270r"></i></div></div><div id="feedbackb" class="rgbutton" onclick="spsite_feedback('http://news.softpedia.com/news/audacity-2-1-3-open-source-audio-editor-adds-new-scrubbing-features-effects-514060.shtml');"><div class="rotate90r">feedback <i class="fa fa-info-circle rotate270r"></i></div></div>
</div>
<div id="spovl1" class="ovlgrad1 novig"><div class="spovl1box"><div class="spovl1box2">&nbsp;</div></div></div><!-- overlay 1 -->
<div id="spovl2"><div class="spovl2box"><div class="spovl2box2">&nbsp;</div></div></div><!-- overlay 2 -->
<div id="spovl3"><div class="spovl3box">&nbsp;</div></div><!-- overlay 3 -->


<script>
var sp_nsroot=".softpedia.com";
var sp_xaja_root="http://news.softpedia.com/";
var pe_section='news';
var sp_trkev=0;
var tm_act='news';
var tm_open=false;
var tm_evset=false;
var spjs_social={"pagetitle":"Audacity 2.1.3 Open-Source Audio Editor Adds New Scrubbing Features, Effects","pageurl":"http:\/\/news.softpedia.com\/news\/audacity-2-1-3-open-source-audio-editor-adds-new-scrubbing-features-effects-514060.shtml","mediaurl":""};
var spsocial_pagetitle='Audacity 2.1.3 Open-Source Audio Editor Adds New Scrubbing Features, Effects';
var spsocial_pageurl='http://news.softpedia.com/news/audacity-2-1-3-open-source-audio-editor-adds-new-scrubbing-features-effects-514060.shtml';
var spsocial_mediaurl="";
var spjs_cat_id=167;
var spjs_prog_version="";
var sp_catid=167;
var spjs_comm_total=0;
var spjs_prog_tsf=0;
var sd_crt=3;
var spjs_news_title="Audacity 2.1.3 Open-Source Audio Editor Adds New Scrubbing Features, Effects";
var spjs_news_id=514060;
var spjs_auth_uid=0;
var spjs_auth={"user":"","name":"","mail":""};
window.aegal_xdsect='news';
</script>
<script src="http://cdn.softpedia.com/_min/jsstore.php?l=bmV3c3NkaG90LHNpbmdsZV9saWdodGJveCxuZXdzY29tbWVudHMsYm90dG9tYnViYmxlLGRpc3F1c19sYXp5X25ld3Msc2VjdGlvbm5ld3M=&amp;f=bGFuZy9FTi5qcyxqcXVlcnkuc3dpcGVib3guanM=&amp;jv=1494"></script><script type="application/ld+json">{ "@context": "http://schema.org", "@type": "Organization", "url": "http://www.softpedia.com/", "logo": "http://cdn.softpedia.com/_img/softpedia_logo.png?6", "name": "Softpedia", "sameAs" : [ "https://www.facebook.com/softpediacom/", "https://twitter.com/Softpedia", "https://plus.google.com/+Softpedia/posts", "http://www.pinterest.com/softpedia/", "https://www.instagram.com/softpedia/", "https://flipboard.com/@softpedia/softpedia-news-ji14q1huy" ] }</script>
<script type="application/ld+json">{ "@context": "http://schema.org", "@type": "WebSite", "name": "Softpedia", "url": "http://www.softpedia.com/" }</script>

<script>
if(typeof adsbygoogle !== "undefined") {
  window.addEventListener('load', function() {
    if(typeof adsbygoogle.loaded === "undefined" && typeof ga !== "undefined") {
      ga('send', 'event', 'AdSense', 'Ads blocked', { "nonInteraction": 1 });
    }
  }, false);
}
</script>

</body>
</html>
